Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ping nicht möglich Namensauflösung funktioniert

Frage Netzwerke Netzwerkgrundlagen

Mitglied: EZimmer

EZimmer (Level 1) - Jetzt verbinden

13.03.2012, aktualisiert 17:11 Uhr, 4154 Aufrufe, 4 Kommentare

Ich habe seit gestern Morgen das Problem, das mein Internetanschluss irgendwie "langsam" ist.

Ich habe daraufhin mal einfach google.de angepingt, t-online.de administrator.de funktioniert. Dann habe ich mal ein paar andere Seiten probiert, bing.de ebay.de, ebay.com etc. funktionieren nicht!
Der Name wird aber richtig? aufgelöst, ich sehe also die IP des jeweiligen Servers.

Das ganze habe ich jetzt von 3 verschiedenen Netzwerken incl. Zugängen probiert, immer das gleiche!
Einer davon ist eine Telekom Zugang (privat) ein Business-Anschluss und dann noch ein Business-Anschluss mit fester IP.


Kann jemand bestätigen das z.B. bing.de ebay.de, ebay.com nicht "funktioieren"? Erreichen kann ich alle! Aber wie gesagt mich kommt es "langsam" vor.
Vielleicht kann mir auch jemand sagen was ich noch testen kann? Macht aber auch vielleicht wenig Sinn, da es ja an drei verschiedenen Zugängen so aussieht.

Gruß
Sascha
Mitglied: emeriks
13.03.2012 um 12:02 Uhr
Nicht alle Host reagieren auf Ping. Das ist vollkommen normal. Im Internet ist so ein Test also nur bedingt aussagekräftig.

Versuchs mal mit PortPing, z.B. von http://thommy88.th.funpic.de/portping-13-36.html
Bitte warten ..
Mitglied: brammer
13.03.2012 um 12:23 Uhr
Hallo,

das die Server von bing und Ebay nicht auf ICMP reagieren ist ja nicht wirkjlich neu, aber das müssensie auch nicht.
Da du eine Namensauflösung bekommst funktionieren sowohl Internet an sich als auch Namensauflösung.
Hast du den Router mal neugestartet?
Hast du deinen Provider mal gefragt?

brammer
Bitte warten ..
Mitglied: EZimmer
13.03.2012 um 12:31 Uhr
War mir nicht bekannt, also hat dann vielleicht das eine gar nichts mit dem anderen zu tun? Hm, ich muss dann wohl mal bei der Telekom nachhören.

Danke schon einmal, ich melde mich wenn ich Ergbnisse habe
Bitte warten ..
Mitglied: MrNetman
13.03.2012 um 14:12 Uhr
Hi Sascha,

Der Ping kann vom Endgerät, und auch der Firewall unterdrückt werden. Er ist ja für die Funtion nicht notwendig. Ein Webserver braucht nur auf Port 80 und 443 hören und antworten.
Die DNS-Auflösung wird ja von ganz anderen Geräten, nämlich vom DNS-Server geliefert. Für einen Eintrag dort benötigt man keinen Ping.

Gruß
Netman
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst Ping zu Windows Server funktioniert im OpenVPN netz nicht (5)

Frage von ketanest112 zum Thema Netzwerke ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...