Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein ping aber netzwerk soweit ok

Frage Netzwerke LAN, WAN, Wireless

Mitglied: kyle

kyle (Level 1) - Jetzt verbinden

17.04.2005, aktualisiert 14.01.2006, 23753 Aufrufe, 2 Kommentare

Hallo zusammen,

heute muss ich mich mal mit einem kleinen Problem an Euch wenden.
Ich habe 3 Rechner zu Hause im Netzwerk. Alle 3 WinXP Pro SP2. Verbunden über Zyxel Router Prestige 650. In der Netzwerkumgebung werden alle 3 Rechner korrekt angezeigt und ich kann auch auf freigegebene Resourcen zugreifen und Dateioperationen durchführen.
Das Problem fiel mir auf, als ich mit meinen Söhnen ein Warcraft III - Multiplayer spielen wollte, was nicht fkt. Vor ca. 1 Woche ging alles einwandfrei. Daraufhin pingte ich alle Rechner an, positiv, nur meiner antwortet darauf nicht - von beiden anderen Rechnern.
Ich habe nichts wissentlich verändert, zumal das Prob auf 2 unabhängigen WinXP Installationen auftritt (was schon komisch ist)
Ich habe 2 XP Partitionen, eine zum Spielen und eine zum Arbeiten (gleiche IPs etc. manuell gesetzt) Das Problem besteht auf beiden ... Nun bin ich doch etwas ratlos, da das Netzwerk an sich ja fkt. Windows Firewall ist überall aus. Es läuft Steganos Internet Security und AV auf allen 3 Rechnern. Das Problem besteht unabhängig vom Firewall - Betrieb.

edit:
LAN ist onboard. Habe probehalber mal eine Netzwerkkarte eingebaut, - das gleiche. Habe die Anschlüsse am Router getauscht, um Hardwaredefekt auszuschließen - ohne Erfolg.

Das ist ja mein erster Post hier und ich hoffe, ich habe nichts falsch gemacht ??? !!! Dass das Netzwerk fkt. (incl. Drucken etc.) sich mein Rechner aber nicht anpingen läßt, habe ich in den Beiträgen noch nicht gefunden. Ich hoffe, es ist hier nicht verboten, auch mal spielen zu wollen!?

Also falls jemand eine Idee hat ... ???

edit:
- Router durch einen passiven Hub/Switsch ersetzt - keine Änderung
- neues Netzwerkkabel angeschlossen - keine Änderung
- arp - cache geleert - nix
- ip Adresse automatisch bezogen - nix
- Internetprotokoll zurückgesetzt (netsh int ip reset [Protokolldateiname] - nix

ping 127.0.0.1 ok
ping 192.168.1.4 (eigener Recher) ok
ping Rechnername (eigener) ok
ping 192.168.1.1 (Router) ok
ping zu allen anderen Rechnern ok


auch tracert zeigt Zeitüberschreitung der Anforderung


Hardwareschäden würde ich meines Wissens inzwischen ausschließen.

edit: 20.04.05 09:00 Uhr

Übertragungsrate im LAN inzwischen auf DSL-Niveau abgesunken (nur mein Rechner)
Beginne mit Wiederherstellung der Arbeitspartition ...

18:30 Uhr Arbeitspartition konnte mit halbwegs aktuellem Image (vor SP2 - Installation) wiederhergestellt werden

Spielpartition wurde neu installiert - so konnte ich wenigstens meine selbst erstellte WinXP Pro CD mit integriertem SP2 mal ausprobieren ... )

Läuft wieder alles, ping überall ok, Datenübertragungsraten um die 9MB pro Sec

leider weiß ich aber bisher nicht, was nun der Auslöser dafür war ... naja
Windows eben
Mitglied: DiggerGerman
15.08.2005 um 09:21 Uhr
na immerhin weiste jetzt dass es an der software lag........ da wird sich irgendwas verhaspelt haben
Bitte warten ..
Mitglied: NotDifficult
14.01.2006 um 20:32 Uhr
Ich hatte ein ähnliches Problem: Zugriff ins Netzwerk lief wunderbar. Pingte ich jedoch meinen Rechner (Win XP SP2 in Domäne) nachdem der Computer hochgefahren war, erhielt ich keine Antwort. Auch der Zugriff auf meinen Rechner war nicht möglich.
Nach 5 bis 10 Minuten legte sich das Problem und ich konnte pingen, auf Daten zugreifen, Remote Desktop...
Beim nächsten Start ging das ganze von vorne los.

Lösung:
Habe die interne Windows Firewall deaktiviert und Kerio installiert. Ab sofort war der Rechner direkt nach Systemstart aus dem Netzwerk ansprechbar.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
FritzBox VPN - Ping IP - OK - Ping Hostname - Fehler
Frage von Ernstl86Netzwerke26 Kommentare

Hallo Leute, ich hoffe ihr könnt mir weiterhelfen. Ich habe einen Windows Server SBS 2008 R2 mit 5 Client ...

SAN, NAS, DAS
Iomega StorCenter IX2-200 - ping OK aber keine Verbindung
gelöst Frage von bitshopSAN, NAS, DAS2 Kommentare

Hallo allerseits, ein Bekannter hat das Problem dass seine Iomega StorCenter IX2-200 via Netzwerk nicht mehr erreichbar ist. Ich ...

Windows Netzwerk
Ping über zwei verbundene Netzwerke
gelöst Frage von RaGuKroWindows Netzwerk10 Kommentare

Hallo liebes Forum! Wir haben zwei Firmennetzwerke an verschieden Standorten, die über eine Datenfernverbindung verbunden sind. Leider kann ich ...

Windows Netzwerk
Netzwerk Ping Problem
gelöst Frage von ITSS-HRWindows Netzwerk11 Kommentare

Hallo an alle hier. Ich hoffe Ihr könnt mir bei einem Problem helfen. Ich habe das Problem festgestellt als ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 10 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 12 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...