Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ping Probleme

Frage Microsoft

Mitglied: 8683

8683 (Level 1)

29.11.2005, aktualisiert 12:24 Uhr, 5545 Aufrufe, 4 Kommentare

Nach DNS neuinstallation

So habe ein riesiges Problem, ich denke ihr könnt helfen.

Woran kann es liegen, dass ich von meinem win2k03 Server andere Rechner im Netz anpingen kann, andersherum geht es aber nicht!

Workstation 1: 192.168.2.10
Workstation 2: 192.168.2.11
Server: 192.168.2.100

Ping von Workstation 1 zu Workstation 2 geht.
Ping von Workstation 1 oder Workstation 2 zum Server geht nicht.
Ping vom Server zu beiden Workstations geht.
Ping von Workstation zum Server über "Netbiosname" Server01 (geht nicht).
Ping zu fscomp.local (geht nicht), obwohl im DNS Server eingetragen.


Ich dachte wenn ich meinen DNS Server deinstalliere und neu installiere is das Problem eventuell weg - war aber nicht..

hatte auch die ganze zeit das Problem: Sitze am Client möchte die NETBIOSnamen des Servers anpingen "ping server01"
dann erhalte ich "ping 192.168.2.100" und dann 4x Timeouts.

Hofffe ihr habt ideen woran das liegen kann.


Server ist gerade frisch installiert worden mit ner Evaluierungslizenz.
Vielleicht möchte mir einer von euch Remote kurz unter die Arme greifen, dann eine privatemessage-thx
Mitglied: 10545
29.11.2005 um 06:50 Uhr
Moin,

möglicherweise blockt die FW vom Server simplerweise die Pings?
Schalte die doch einfach mal ab.

Lasse auf dem Server auch mal eine Diagnose laufen (DC) und prüfe mal mit <tt>nslookup "servername"*</tt> ob alles korrekt läuft.

Gruß, Rene
*ohne die Anführungszeichen
Bitte warten ..
Mitglied: radioman
29.11.2005 um 07:21 Uhr
ICMP auf dem Server deaktiviert?
Bitte warten ..
Mitglied: 8683
29.11.2005 um 12:14 Uhr
Unter Systemsteuerung habe ich noch keine "Windows Firewall" ;)
Habe wohl noch nicht geupdatet - eine Firewall von Fremdanbietern ist nicht installiert.
Bitte warten ..
Mitglied: 8683
29.11.2005 um 12:24 Uhr
noch ein paar Infos:

Also es handelt sich um eine Frische Installation einer 2003 Enterprise Evaluierungsversion.
lediglich der Assistent für AD wurde ausgeführt und hat
einen DHCP, DNS installiert.

Trotzdem kann ich meinen Server nicht anpingen - ich verzweifle gleich.
Es sind2 Netzwerkkarten eingebaut wovon ich eine deaktiviert habe.

TCP IP des Server

192.168.2.100
255.255.255.0
192.168.2.3 (Fritz.box)
192.168.2.100 (DNS)

Anfragen die nicht beantwortet werden könne - leitet der DNS Server an die Fritzbox weiter.

Weitere Ideen ?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...