Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Ping auf Proxy-Server und Probleme beim Mail-Versand und -Empfang

Frage Netzwerke

Mitglied: Xander2000

Xander2000 (Level 1) - Jetzt verbinden

06.03.2007, aktualisiert 07.03.2007, 4150 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein Problem auf unseren Proxy-Server zu pingen. Auf ihm läuft ein Ken!-Server. Dieser scheint auch ohne Probleme zu funktionieren bis auf regelmäßige Aussetzer beim Versand und Empfang von Emails. Die Proxy-Funktion läuft ohne Probleme.
Was mich jetzt wundert, warum kann ich nicht auf den Server pingen und kann das auch eine Ursache sein, für den guten oder schlechten Mail-Versand sein?

Die Konfiguration:

10.121.208.0 / 255.255.255.0 (Class-A Netzwerk)

DSL-Router (Lancom) – 10.121.208.50
Domain/DHCP (Win2000Server) – 10.121.208.4 (Gateway 10.121.208.90/DNS 10.121.208.50)
Proxy-Server (Ken!) – 10.121.208.90 (Gateway 10.121.208.50/DNS 10.121.208.50

Dazwischen sind 2 Cisco-Switche.

Hat jemand eine Ahnung, was ggf. falsch eingestellt ist und wie ich diesen Fehler beheben kann? Weitere Infos gebe ich gerne!

Vielen Dank für eure Hilfe

Gruß, Xander
Mitglied: aqui
07.03.2007 um 00:27 Uhr
Kann eigentlich nur ein Problem der Firewall Einstellungen des Servers sein....
Die blockt vermutlich ICMP Packete oder filtert ICMP echo reply (Ping)
Bitte warten ..
Mitglied: Xander2000
07.03.2007 um 10:54 Uhr
Hi,

danke für die Info. Habe eben gerade die Einstellung gefunden.

Hast du auch eine Idee für das Mail-Problem?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Firewall
Literatur Proxy Server (3)

Frage von ottokarl zum Thema Firewall ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...