Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Ping auf Proxy-Server und Probleme beim Mail-Versand und -Empfang

Frage Netzwerke

Mitglied: Xander2000

Xander2000 (Level 1) - Jetzt verbinden

06.03.2007, aktualisiert 07.03.2007, 4144 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein Problem auf unseren Proxy-Server zu pingen. Auf ihm läuft ein Ken!-Server. Dieser scheint auch ohne Probleme zu funktionieren bis auf regelmäßige Aussetzer beim Versand und Empfang von Emails. Die Proxy-Funktion läuft ohne Probleme.
Was mich jetzt wundert, warum kann ich nicht auf den Server pingen und kann das auch eine Ursache sein, für den guten oder schlechten Mail-Versand sein?

Die Konfiguration:

10.121.208.0 / 255.255.255.0 (Class-A Netzwerk)

DSL-Router (Lancom) – 10.121.208.50
Domain/DHCP (Win2000Server) – 10.121.208.4 (Gateway 10.121.208.90/DNS 10.121.208.50)
Proxy-Server (Ken!) – 10.121.208.90 (Gateway 10.121.208.50/DNS 10.121.208.50

Dazwischen sind 2 Cisco-Switche.

Hat jemand eine Ahnung, was ggf. falsch eingestellt ist und wie ich diesen Fehler beheben kann? Weitere Infos gebe ich gerne!

Vielen Dank für eure Hilfe

Gruß, Xander
Mitglied: aqui
07.03.2007 um 00:27 Uhr
Kann eigentlich nur ein Problem der Firewall Einstellungen des Servers sein....
Die blockt vermutlich ICMP Packete oder filtert ICMP echo reply (Ping)
Bitte warten ..
Mitglied: Xander2000
07.03.2007 um 10:54 Uhr
Hi,

danke für die Info. Habe eben gerade die Einstellung gefunden.

Hast du auch eine Idee für das Mail-Problem?
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Firewall
gelöst Proxy Server für Windows (4)

Frage von It-ogut zum Thema Firewall ...

LAN, WAN, Wireless
Proxy Performance-Probleme Testmöglichkeiten (4)

Frage von clubmate zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2013 + Exchange 2013 und Proxy Server (4)

Frage von derandi87 zum Thema Outlook & Mail ...

Firewall
Probleme Mail Reputation - Sophos UTM 9 (1)

Frage von Bauschan zum Thema Firewall ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...