Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

kein Ping, Rechner ist im Netz nicht zu sehen, Internet geht aber

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Schnullernase

Schnullernase (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 02.02.2007, 8560 Aufrufe, 5 Kommentare

Hallo zusammen

Ich habe ein Problem im Firmennetz

3 neu installierte Rechner können serven, haben Zugriff auf den Server, etc.
Allerdings sind sie in der Netzwerkumgebung nicht zu sehen und auch der Ping funktioniert nicht.

Die IP-Adressen sind richtig vergeben, ebenso Subnet-Mask, DNS-Server und Gateway.

Woran könnte das liegen?

Bin ziemlich ratlos, besten Dank im voraus.
Mitglied: anding
01.02.2007 um 10:19 Uhr
Windows Firewall aktiviert?!
Bitte warten ..
Mitglied: Schnullernase
01.02.2007 um 11:25 Uhr
Firewall ist tatsächlich aktiv, habe ich leider nicht gemerkt.
Die Firewall ist auf allen anderen Rechnern deaktiviert, da wir einen Router mit Firewall nutzen.

Besten Dank
Bitte warten ..
Mitglied: Dani
01.02.2007 um 23:02 Uhr
Problem nun gelöst?!

Dani
Bitte warten ..
Mitglied: anding
02.02.2007 um 07:47 Uhr
Ja, Problem gelöst....
Bitte warten ..
Mitglied: Dani
02.02.2007 um 10:53 Uhr
Hi,
du müsstest wenn dann den PING in der FW freischalten (Windows FW?!).

Bitte den Thread als "gelöst" markieren. Dazu oben bei der Problembeschreibung auf editieren klicken und den entsprechenden Hacken setzen. Danke...


Gruß
Dani
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...