Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ping zu System geht nicht

Frage Sicherheit Firewall

Mitglied: FamLederer

FamLederer (Level 1) - Jetzt verbinden

09.02.2010 um 08:41 Uhr, 6959 Aufrufe, 9 Kommentare

Laptop ist im LAN nicht pingbar...keine Firewall isntalliert/aktiviert

Hallo,

ich hoffe ich habe das richtige Forum gewählt. Wenn nicht, bitte um Nachsicht.

Ich habe ein Dell Notebook - Latitude E6500.
Alles in allem ein tolles Gerät.
Mein Problem ist, ich kann den Laptop von anderen Rechnern aus im LAN nicht pingen. Jedoch einen Ping von dem Laptop aus ins LAN sehr wohl.
Das ist sehr hinderlich für AV im LAN oder andere Softwareprodukte die auf einem Agent/Server Prinzip arbeiten.

Kennt jemand das Verhalten? Hat jemand Tipps für mich was ich suchen könnte um das Problem zu beheben?
Ist das vielleicht ein Virus etc? Spyware.....?

Danke an alle die mir helfen
lg
Mitglied: Tommy70
09.02.2010 um 08:47 Uhr
Klingt aber doch ziemlich nach Firewall.
Welches BS? Welcher Virenscanner (ev. mit integrierter Firewall)
Bitte warten ..
Mitglied: teaCHer
09.02.2010 um 08:47 Uhr
Hi,

ein paar Infos zu BS und Firewall (se denn vorhanden) wären sicher hilfreich...
Bitte warten ..
Mitglied: KowaKowalski
09.02.2010 um 08:51 Uhr
Hi,


Du musst eingehende Echoanforderungen zulassen.


Da Du kein Betriebssystem angibst lautet der tip: googel nach >>> eingehende echoanforderung zulassen
und befolge die Anleitung für Dein BS.



mfg
Bitte warten ..
Mitglied: FamLederer
09.02.2010 um 08:56 Uhr
upps,
bitte um entschuldigung...hier die gewünschte info
OS: Win XP SP3
AV: Kaspersky Anti-Virus 6.0 (mit zentraler Server Steuerung)
Win Firewall deaktiviert (Acuh kein aktiver Dienst dazu)
Bitte warten ..
Mitglied: Tommy70
09.02.2010 um 09:05 Uhr
Zitat von FamLederer:
upps,
bitte um entschuldigung...hier die gewünschte info
OS: Win XP SP3
AV: Kaspersky Anti-Virus 6.0 (mit zentraler Server Steuerung)
Win Firewall deaktiviert (Acuh kein aktiver Dienst dazu)

Da ihr KAV mit zentraler Steuerung verwendet vermute ich mal, dass bei diesem Client eventuell die Richtlinie nicht gezogen hat und daher die Firewall von KAV aktiviert ist. Eventuell ist auch die mobile Richtlinie aktiv und aktiviert daher die Firewall.
Bitte warten ..
Mitglied: FamLederer
09.02.2010 um 09:10 Uhr
Danke für den Hinweis. Die Idee hatte der Support bei Kaspersky auch schon.
Da dieses Verhalten aber schon vor der Installation von Kaspersky war (zuvor war NOD32 installiert), gibt es keinen nachvollziehbaren Zusammenhang mit Kaspersky.
Noch ein Idee?
Danke
Bitte warten ..
Mitglied: crashzero2000
09.02.2010 um 09:37 Uhr
Moinsen,

versuchs mal über die cmd mit dem Befehl :

netsh firewall reset

ev. noch nen

netsh winsock reset

hinterher ....
Bitte warten ..
Mitglied: aqui
09.02.2010 um 10:04 Uhr
Ping ist bekanntermaßen ICMP Echo. Du musst also zwingend in der Firewall ICMP Echo und Echo reply zulassen. Das ist bei dir mit an Sicherheit grenzender Wahrscheinlichkeit deaktiviert.
Bei der Windows Firewall öffnet man die erweiterten Eigenschaften der Firewall --> ICMP, Einstellungen --> Haken setzen bei "Eingehende Echo anforderungen zulassen" !!
Bei Kaspersky dürfte es ähnlich sein...also im Handbuch nachsehen wie man ICMP wieder aktiviert...
Dann klappts auch wieder mit dem Ping !
Bitte warten ..
Mitglied: FamLederer
09.02.2010 um 15:06 Uhr
hallo,

nur der Vollständigkeithalber...
es war keine Firewall etc...Spyware gefunden...gelöscht....allrs gut
Danke an alle für die Hilfe
Bitte warten ..
Ähnliche Inhalte
DNS
gelöst Lokaler Ping geht auf externe IP-Adresse (13)

Frage von coltseavers zum Thema DNS ...

Windows Update
Wsus Server 2012 geht nicht mit Win10 (4)

Frage von sven173 zum Thema Windows Update ...

Windows Server
WBADMIN über SYSTEM ausführen (3)

Frage von banane31 zum Thema Windows Server ...

Audio
Win10: Abspielen Audio-CD geht nicht - CDA (2)

Frage von Michi1 zum Thema Audio ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...