Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Ping auf VMWare vSphere (ESXi) über FritzBox VPN möglich

Frage Netzwerke Router & Routing

Mitglied: silentdarkforce

silentdarkforce (Level 1) - Jetzt verbinden

12.05.2012 um 11:51 Uhr, 6500 Aufrufe, 2 Kommentare

Hallo,

aus mir unerklärlichen Gründen kann einen ESXi nicht mehr über eine FritzBox VPN Verbindung kontaktieren (kein Ping und keine Verbindung). Dieser Zustand existiert seit einem Stromausfall und somit Absturz gestern. Keinerlei Einstellungen wurden geändert, der ESXi läuft wieder normal.

Wir haben 2 Standorte (Privat / Büro) und diese sind mit jeweils 2 FritzBoxen über FritzVPN dauerhaft verbunden. Dies funktioniert auch tadellos, ich kann sämtliche Rechner im entfernten Netzwerk anpingen und ansprechen, nicht jedoch den ESXi, dies funktioniert nur lokal im Büro.

Muss ich einen DNS Server (evtl. den der FritzBox) im ESXi eintragen?
Nur seltsam dass es vorher auch immer funktioniert hat.

Vielen Dank für hilfreiche Tipps.
SilentDarkForce
Mitglied: aqui
12.05.2012 um 13:04 Uhr
Hört sich so an als ob der ESXi sein Default Gateway Eintrag vergessen hat ! Ist dort die IP der lokalen FB konfiguriert ??
Zum Pingen via IP Adresse ist logischerweise kein DNS erforderlich !
Kannst du andersrum vom ESXi die lokale und auch die remote FB (LAN Interface) anpingen ??
Bitte warten ..
Mitglied: silentdarkforce
12.05.2012 um 13:26 Uhr
Hallo aqui,

vielen Dank für den brandheißen Tipp!!!
Nach Eintragen des Standardgateways im ESXi kann ich den vSphere nun sowohl wieder anpingen als auch kontaktieren über die VPN!

Vielen Dank
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst FritzBOX VPN FritzBox kein Verbindungsaufbau (17)

Frage von Dett18 zum Thema LAN, WAN, Wireless ...

Vmware
VMware VSphere 6 + MSA60 (6)

Frage von Crystallic zum Thema Vmware ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...