Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ping zeigt minus Zeiten an

Frage Netzwerke Netzwerkprotokolle

Mitglied: Kritzkratz

Kritzkratz (Level 1) - Jetzt verbinden

27.03.2007, aktualisiert 13:48 Uhr, 7057 Aufrufe, 3 Kommentare

Hallo,

mein PC läuft ganz normal in einem Netz, so ca 2-3 mal am Tag funktioniert die Netzwerkverbindung dann aber nicht mehr. Wird ein Ping auf localhost oder auf den Router ausgeführt, werde beispielsweiße folgende Werte angezeigt:

Antwort von 127.0.0.1: Bytes=32 Zeit<-594748ms TTL=128
Antwort von 127.0.0.1: Bytes=32 Zeit<1ms TTL=128
Antwort von 127.0.0.1: Bytes=32 Zeit<-695954ms TTL=128
Antwort von 127.0.0.1: Bytes=32 Zeit<-594748ms TTL=128

Die Minuswerte werden ohne Wartezeit angezeigt. Mach ich also einen Ping und es kommen 4 Minuswere vor, so dauer das keine Sekunde bis der Ping durchgeführt wurde. Komischerweise ist nach einem Neustart dann alles wieder ok.
Mitglied: DORNI
27.03.2007 um 12:38 Uhr
Was das ist kann ich dir nicht genau sagen aber das Errinnert mich irgendwie an das Kopieren unter Windows welches angeblich auch manchmal mehrere Millionen Sekunden benötigt. Ich Tippe auf einen Bug in Windows.
Bitte warten ..
Mitglied: 45488
27.03.2007 um 12:52 Uhr
Servus,

wir hatten das auch mal bei einem Server, bei jenem war es die Netzwerkkarte,
haben ne andere eingebaut seitdem wars normal...

Gruß
BEn
Bitte warten ..
Mitglied: Kritzkratz
27.03.2007 um 13:48 Uhr
Eine andere Netzwerkkarte ist schon eingebaut, hab jetzt aber mal die AVM ISDN Karte deaktiviert vielleicht hilft das ja weiter.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst Mysteriöse Ping Timeouts (7)

Frage von ITSyndication zum Thema Netzwerkmanagement ...

Windows 10
PC zeigt bei Dateien und Bilder falsches Datum an (4)

Frage von vServer zum Thema Windows 10 ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Firtzbox VPN nicht alle Ports erreichbar? (15)

Frage von atarjono zum Thema Router & Routing ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...