Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nur noch pingen, keine verbindung zum Server möglich

Frage Microsoft

Mitglied: moesch123

moesch123 (Level 2) - Jetzt verbinden

01.10.2007, aktualisiert 11:37 Uhr, 4102 Aufrufe, 3 Kommentare

Guten Morgen,

ich bin gerade in die Firma gekommen und hier funktioniert nichts mehr.

Ich kann mir keine Laufwerke vom Server mehr zuordnen. Die Server laufen jedoch alle, da ich sie pingen und per Remoutdesktop auf die zugreifen kann.

In der Ereignisanzeige vom Server wird ein Fehler mit der Quelle "TermServDevices" angezeigt.

Habe schon überlegt ob es was bringt den Server neu zu starten. Allerdings bin ich da etwas vorsichtig.

Bitte um schnelle Hilfe weil bei uns gar keiner Arbeiten kann.

Gruß

Moesch
Mitglied: neosbm
01.10.2007 um 09:04 Uhr
Ich würde einfach mal neustarten.
Wenn du in der Remotekonsole bist werden da alle Laufwerke angezeigt ??
Bitte warten ..
Mitglied: DennisDivine
01.10.2007 um 09:53 Uhr
Was für ein Fehler ist das im Eventlog? -> www.eventid.net
Ist das Windows 2000 Server? Oder 2003?
Bitte warten ..
Mitglied: moesch123
01.10.2007 um 11:37 Uhr
Danke Jungs für eure schnelle Antwort.

Wir haben jetzt den Netzwerkdienst und Anmeldedienst neugestartet, und es lief alles wieder.

Gott sei Dank.

Also vielen Dank
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst OpenVPN Zertifikat abgelaufen - Verbindung nicht möglich (31)

Frage von intane zum Thema Router & Routing ...

Netzwerke
VPN-Verbindung Server 2016 und Win10 (IPSec mit Zertifikat) Fehler (5)

Frage von PN-Schrauber zum Thema Netzwerke ...

Router & Routing
Keine Verbindung Server

Frage von sebastian2608 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...