Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pix 501 routet falsch

Frage Sicherheit Firewall

Mitglied: garciam

garciam (Level 1) - Jetzt verbinden

08.12.2004, aktualisiert 09.12.2004, 4999 Aufrufe, 1 Kommentar

Hallo zusammen

Ich moechte alles was www ist auf den Server1 und alles was https, smtp ist, auf den Server2 leiten. Nun wird aber alles an den Server2 geleitet.

Hier ein Ausschnitt meiner Pix konfiguration:

global (outside) 1 interface
global (outside) 2 62.1.1.1
access-list outside_in permit tcp any host 62.1.1.1 eq https
access-list outside_in permit tcp any host 62.1.1.1 eq smtp
access-list outside_in permit tcp any host 62.1.1.1 eq www
static (inside,outside) tcp 62.1.1.1 www server1 www netmask 255.255.255.255 0 0
static (inside,outside) tcp 62.1.1.1 smtp server2 smtp netmask 255.255.255.255 0 0
static (inside,outside) tcp 62.1.1.1 https server2 https netmask 255.255.255.255 0 0

Was ist da falsch?

Gruss
Mitglied: garciam
09.12.2004 um 18:27 Uhr
clear xlate und es funktioniert.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(5)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
Keine PDM-Konfiguration meiner guten alten pix 501 (1)

Frage von rabo001 zum Thema Router & Routing ...

Windows 10
gelöst Win 10 Domain Passwort falsch, ist aber richtig (17)

Frage von tomi93 zum Thema Windows 10 ...

Windows Server
Benutzerlogin auf Domäne nicht möglich, Fehler Kennwort falsch (5)

Frage von x-type zum Thema Windows Server ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (48)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Hyper-V
Ausfallsicheres Netzwerk für WW - 15clients (14)

Frage von erikas zum Thema Hyper-V ...

Windows Server
Windows Server 2012 zu R2 inkl. Hyper-V (12)

Frage von agnostiker zum Thema Windows Server ...