Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Plötzlich ungewollte SMTP-Connectoren

Frage Microsoft Exchange Server

Mitglied: mainframe

mainframe (Level 1) - Jetzt verbinden

11.12.2005, aktualisiert 17.12.2005, 3636 Aufrufe, 3 Kommentare

Wo kommen die auf einmal her?

Mein Problem ist, dass ich plötzlich auf einem SBS 2003 im Exchange SMTP Connectoren habe, die ich garnicht angelegt habe. Wenn ein User eine Mail an ne externe Adresse schickt, wird automatisch für diese Adresse ein SMTP Connector angelegt! Wenn ein User ne Mail extern verschickt (zb. User schickt mail an mail@gmx.de, dann legt Exchange nen SMTP Connector für die Adresse an.
Ich habe nur einen Connector angelegt, es stehen nun aber ca. 20 verschiedene drin, welche die Adressen der versandten Mails tragen. Woran könnte das liegen. Brauche dringend Hilfe!!!

Gruß,

Marian
Mitglied: verkehrsberuhigt
11.12.2005 um 12:32 Uhr
Endlich mal wieder ein Problem,
welches sich von selbsr erledigt
hat. ODER?
Bitte warten ..
Mitglied: mainframe
11.12.2005 um 15:00 Uhr
Danke erstmal für die Antwort
Naja, gelöst habe ich mein Problem leider noch nicht ...
Ich bin mir nicht sicher ob ich hier was falsch mache, oder Du meine Problemstellung nicht erkannt hast. Möglicherweise habe ich mich auch zu undeutlich ausgedrückt
Nochmals das Problem, welches scheinbar eines ist, da ich auf einem anderen Exchange mit der selben Umgebung, diese Connectoren nicht habe->
Der Exchange steht nur rum, und wird momentan als öffentlicher Kalender genutzt. Auf jedem Client ist im Outlook ein Exchange-Konto eingerichtet, um auf den Kalender zuzugreifen. Die Mails werden von jeden Client mit jeweils eigenem Pop3/SMTP Konto versandt und empfangen. Ich habe jeden Outlook (2003) so eingestellt, dass er nur das Pop Konto beim Synchronisieren einbezogen wird. Übermittelt werden die Mails an eine jeweils lokale PST Datei. Warum Versucht er scheinbar trotzdem über den Exchange zu versenden? Und jede Mailadresse die angeschrieben wird (User verschickt ne Mail nach außen über lokales Konto) , erzeugt im Exchange einen SMTP-Connector mit dem namen der versandten Mail. Bei mir Zuhause mache ich den Versandt über einen SMTP Connector nach aussen zu meinem Provider. und da wird auch nicht für jeden externen Empfänger ein Connector angelegt. Wo ist da der Wurm drin???
Und falls ich mein Problem doch von selbst erledigt, dann Hilf mir bitte auf den richtigen Pfad

Danke und Gruß,

Marian
Bitte warten ..
Mitglied: Ritchy
17.12.2005 um 22:57 Uhr
Hallo,

also ich glaube nicht, dass er selbst einen SMTP-Connector erzeugt, vermutlich nur eine SMTP-Warteschlange...

Mir scheint, du bringst da was durcheinander, bzw. hast dir das nicht richtig angeschaut...

Mit freundlichen Grüßen
Ritchy
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Plötzlich kein Netzwerk mehr (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

E-Mail
gelöst Falsche SMTP Server IP Adresse (6)

Frage von laster zum Thema E-Mail ...

Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...