Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kann plötzlich webseite nicht mehr aufrufen

Frage Internet Webbrowser

Mitglied: ischbindebaetmaen

ischbindebaetmaen (Level 1) - Jetzt verbinden

22.02.2014 um 18:02 Uhr, 1984 Aufrufe, 2 Kommentare

Moin Leude,

ich hab ein komisches Problem. Seit letzter Woche kann ich an manchen Tagen web.de nicht mehr aufrufen und auch ein ping funktioniert nicht. Es ist aber nur mit Web.de so und auch nur in meinem Netzwerk.

OS ist Windows 7. Habe einen SBS Server , der erster DNS Server ist und einen Lancom Router der zweiter DNS Server ist. die Server werden auch richtig zugteilt....
Mitglied: keine-ahnung
22.02.2014 um 18:15 Uhr
Habe einen SBS Server , der erster DNS Server ist und einen Lancom Router der zweiter DNS Server ist
Was ist das für ein Konstrukt? Geht vor der CeBIT der Trend zur DNS-Serverfarm im SBS-Netz?
die Server werden auch richtig zugteilt....
Wem werden die zugeteilt??

LG, Thomas
Bitte warten ..
Mitglied: aqui
LÖSUNG 22.02.2014, aktualisiert 24.02.2014
Pingst du den Hostnamen oder die nackte IP Adresse von www.web.de ??
Die nackte IP 2.16.99.234 von www.web.de zu pingen (alternativ mal Google mit 8.8.8.8) macht erheblich mehr Sinn um DNS Fehler auszuschliessen.
Kommt man auch leicht von selber drauf wenn man mal ein klein wenig nachdenkt...
Klappt das während der Fehler auftritt, dann hast du ein reines DNS Problem.
Klappt das auch nicht hast du ein IP Problem im Routing oder mit der Providerleitung.

Um auch mal den Browser auszuschliessen kannst du www.web.de auch mal Telnetten mit telnet 2.16.99.234 80
Bist du mit dem Webserver verbunden gibst du ein: GET / HTTP/1.1
Und drückst 2mal die Eingabetaste (Return).
Wenn du dann HTML Code zurückbekommst ist alles gut ! Wenn nicht hast du Problem...!
"Komische Probleme" gibt es in der Regel nicht in der IT wie jeder Netzwerker weiss ?!
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Pirelli PRG AV4202N Weiterleitung zur Webseite (5)

Frage von SONYd32 zum Thema LAN, WAN, Wireless ...

Windows Server
Aktivierung TLS - GPO - Webseite greift nicht auf TLS zurück

Frage von Martin89 zum Thema Windows Server ...

LAN, WAN, Wireless
W-LAN funktioniert plötzlich nicht mehr wenn geschützt! (41)

Frage von PaddyCarlos zum Thema LAN, WAN, Wireless ...

DNS
DNS konfiguration Domainname Webseite (11)

Frage von TristanKayser zum Thema DNS ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...