Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Plötzliche Leistungseinbrüche bei WinXP mit neuer HD

Frage Hardware Notebook & Zubehör

Mitglied: Chribu

Chribu (Level 1) - Jetzt verbinden

17.12.2007 um 13:22 Uhr, 2249 Aufrufe

Hallo Leute,

ich habe seit etwa 3 Monaten eine neue 80 Gig-Platte in meinem Dell Latitude D800 Notebook!

Seit letzte Woche Freitag habe ich ständig Probleme mit der Leistung des Notebooks und das äußert sich so:

-plötzlich "keine Rückmeldung" bei einigen Programmen
-Fenster und Programme "freezen" für ein paar Sekunden (bis zu 10 sec!!!)
-Nur noch Maus bewegbar

All diese Phänomene treten nur kurzzeitig auf und verschwinden, wie gesagt, nach einigen Sekunden wieder!
Danach läuft Windows usw. ganz normal für ein paar Minuten und dann fängt das Problem schon wieder von neuem an... ;-(

Hab zwischenzeitlich mal den Taskmanager in der Taskleiste laufen laasen und habe festgestellt, dass der CPU völlig normal arbeitet auch in den "Problemsekunden" => Auslastung bei 0-20 %

Jetzt habe ich mal HDTune laufen lassen und bekomme folgendes Benchmarkergebnis:

b484a4e2222d2390f6da06c222fe749f-hdtune - Klicke auf das Bild, um es zu vergrößern


Im Hintergrund hatte ich nur Antivir und IntelProset(WLAN) laufen!

Woran kann das alles liegen? Was kann ich tun?



Chribu
Ähnliche Inhalte
Ausbildung
gelöst Neuer Server steht an (8)

Frage von ZYLOSUS zum Thema Ausbildung ...

Windows Server
gelöst Neuer DC hat kein SYSVOL DFSR (2)

Frage von RicoPausB zum Thema Windows Server ...

LAN, WAN, Wireless
Neuer DSL-Router - MU-MIMO im privaten Umfeld (2)

Frage von emeriks zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Wieder mal ein neuer Erpressungs-Trojaner (namens Spora) (5)

Link von VGem-e zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...