Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Plötzlicher Geschwindgkeitseinbruch bei Datensicherung mit BackupExec

Frage Sicherheit Backup

Mitglied: Schakal2k

Schakal2k (Level 1) - Jetzt verbinden

15.06.2010, aktualisiert 13:21 Uhr, 3106 Aufrufe, 4 Kommentare

Hallo,

ich habe folgendes Problem:

Wir sichern mit BackupExec 11d (Rev 6235) auf ein HP Ultrium 920 SAS.

Bis Ende letzter Woche war auch soweit alles in Ordnung und die Sicherungsraten lagen je nach Quelle bei 1500 -3900 MB/min.

Ende letzter Woche sind die Sicherungsraten aber assiv eingebrochen, so das nur noch mit max. 530 MB/min aufs Band gesichert wird.

Es gab keine Veränderungen gegenüber vorher und es wurden auch keine Updates eingespielt.

Ich hab bereits versucht die Treiber der einzelnen Komponenten (SAS-Controller, Bandlaufwerk) zu aktualisieren, dies hat jedoch keine Besserung gebracht.

Auch die EInstellungen bezüglich Blockgröße in BackupExec sind noch richtig (64KB).

Der "HP Library and Tape Tools" Install Check zeigt mir auch an, dass das Bandlaufwerk nur mit 16% seiner maximalen Performance läuft.



Konfiguration ist wie folgt:

Intel Xeon 3110 @ 3,0GHz
4096MB Ram
Asus Board mit Intel Bigby Chipsatz
Raid 5 über onboard SATA Controller
Adaptec 2045 SAS-Controller
HP Ultrium 920 SAS externes Bandlaufwerk
Windows Server 2003 R2
BackupExec 11d (rev 6235)



Ich bin für jede Idee und jeden Ansatz dankbar.

Vielen Dank schon mal im voraus.

Mit freundlichen Grüßen
Schakal2k
Mitglied: Kirschi
15.06.2010 um 14:06 Uhr
Hallo,

habe ähnliches Problem mit Backup Exec V9 und einem Overland Wechsler, aber schon seit einigen Monaten, Sicherungen laufen fast 20 Stunden (keine 200GB LTO1).

Andreas
Bitte warten ..
Mitglied: Grmlrckr
15.06.2010 um 14:47 Uhr
Hatte ich auch vor 2 Jahren mit einem Overland-LTO2-Wechsler. Die Datenraten waren extrem niedrig, z.T. ist die Sicherung sogar abgebrochen. Ich bekam dann das komplette Gerät ersetzt. Seit dem tuts wieder.
Bitte warten ..
Mitglied: Deepsys
15.06.2010 um 22:08 Uhr
Hallo,

ich würde auch mal auf das Laufwerk selber, den Controller oder eben auch das Band tippen.
Und warum meint das HP-tool nur 16% ?? Das riecht doch nach Controller oder Laufwerk ...

VG
Bitte warten ..
Mitglied: SamvanRatt
15.06.2010 um 22:26 Uhr
Hi
ist das Laufwerk eine HAlfHigh Version? damit hatte ich schon oft Probleme mit Wärme; selbst kurzer Betrieb bei 45°+ zerstört die Mechanik und die Schreib/Lesefehlerrate geht gewaltig nach oben (40° ist die max Betriebstemp der HP LTOs lt Handbuch; In Festeinbauten von Servern ohne Klima sind da schnell 50° ereicht); da LTO eine Hinterbandkontrolle hat gleicht es das selbst aus. Auch wenn ich vom HP Bandsupport nichts gutes sagen kann (gerade wegen der LTO Laufwerke...), ist der normal für die Interpretation vorgesehen (keine Ahnung was dir im LTT diese 16% nennt). Am besten vorher die Tests machen und genügend Bänder/Cleantapes bereit halten. Meine typ Dauer waren 4 Telefonate im 30 Min Bereich bis zum Austausch. Wie hoch liegt deine Fragmentierung des Volumens, bzw die Füllmenge?
Gruß
Sam
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...