Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Plötzlicher Neustart!

Frage Sonstige Systeme

Mitglied: Stiff

Stiff (Level 1) - Jetzt verbinden

07.02.2006, aktualisiert 08.02.2006, 4475 Aufrufe, 7 Kommentare

Nachdem mein PC ca. eine halbe bis eine Stunde hochgefahren ist, macht er einen Neustart. Nachdem das Ladesymbol für Windows XP verschwunden ist und ich mich eigentlich anmelden können sollte, fährt das Mistding wieder runter. Das passiert so ein bis 3 mal und dann bleibt er aus. Jetzt muss ich eine halbe Stunde warten, damit er auch vollständig hochfährt, ansonsten macht er wieder ein paar Ehrenrunden.
Ich habe mein System gerade formatiert, in der Hoffnung, dass das Problem nicht länger bestehen würde. Leider war dem nicht so.
Ich hoffe ihr könnt mir helfen.

Gruß
Stiff
Mitglied: wikrie
07.02.2006 um 18:01 Uhr
so wie du es beschriebst klingt das extrem nach Wärmeproblem!
hast du mal die Lüfter in deinem Rechner gechekt?
ich würde wetten da läuft wsa nciht mehr!
ansosnten standart vorgehensweise erstmal ram wechslen !
wenn ohne erfolg mal graka wechseln!

sollte der pc weiterhin permanent neustarten dann würde ich mal das netzteil in auge nehmen, aber erfahrungsgemäß liegt es nciht daran also schau mal rein!
Bitte warten ..
Mitglied: 14078
07.02.2006 um 18:17 Uhr
wie kommst du darauf das das ein hitze problem ist ?
Bitte warten ..
Mitglied: wikrie
07.02.2006 um 18:30 Uhr
da der rechner ja eine stunde läuft und danach rebootet und das mehrfach bin ich geneigt zu denken das dies an einem wärmeproblem liegen könnte!

sollte ich da völlig falsch liegen bitte ich dies zu entschuldigen!

aber wieso sollte der rechner dann erst ne stunde laufen um dann abzuschalten?
Bitte warten ..
Mitglied: n.o.b.o.d.y
07.02.2006 um 19:23 Uhr
wie kommst du darauf das das ein hitze
problem ist ?

Weil wohl alles danach aus sieht oder? An der Installation kann es nicht liegen, denn die ist ja schließlich neu....ergo bleibt nurnoch die Hardware.... ein Wackeliger ist es wohl auch nicht, denn dann würde die Kiste nicht erst ne halbe Stunde laufen....

Was hat den der "gnä'ge Herr" für eine Idee?

ich
Bitte warten ..
Mitglied: Stiff
07.02.2006 um 19:58 Uhr
Ich hab jetzt einfach ma so aus der langeweile heraus am Lüfter gefühlt und das Sicherheitsgitter war nach 15 Minuten wärmer, als wie bei meinem anderen PC, der schon den ganzen Tag läuft.
Keine Ahnung ob das was zu bedeuten hat.
Bitte warten ..
Mitglied: 14078
07.02.2006 um 22:21 Uhr
Ich hab jetzt einfach ma so aus der
langeweile heraus am Lüfter
gefühlt und das Sicherheitsgitter war
nach 15 Minuten wärmer, als wie bei
meinem anderen PC, der schon den ganzen Tag
läuft.
Keine Ahnung ob das was zu bedeuten hat.


schalte den pc ein und geh ins bios, dort gibts auf eine temp. anzeige ( sollte zumindest...) und guck dir mal den wert ueber die dauer etwa einer stunde an.

poste die werte hier mal bitte.
Bitte warten ..
Mitglied: Heyneb
08.02.2006 um 11:09 Uhr
Wie schon gesagt:

Schau am besten mal ins BIOS
(je nach Hersteller beim starten die F1 oder Entf Taste drücken)

Suche nach einem Menüpunkt Namens
Hardware Monitor, PC Health, oä.

In diesem Menü sollte eine CPU und eine Systemtemeperatur angezeigt werden.
Da wie du sagst der PC neustartet ist es mit ziemlich hoher wahrscheinlichkeit die CPU, da bei einem zu heißen Chipsatz das System eher einfrieren würde.

Vergleiche die Tempereatur mit der unten genannten Liste

Ist die Temperatur zwar hoch aber noch in einer gewissen tolleranz suche den Fehler in der BIOS-Option die den PC ab einer gewissen Temeperatur ausschaltet (meistens im selben Menüpunkt)


CPU Codename Model Taktfrequenz in MHz Max. Betriebstemp.
AMD K6-2 Chomber - 400 - 550 65 °C
AMD Duron Spitfire/Morgan - 550 - 1300 90 °C
AMD Athlon K75 - 550 - 1000 70 °C
AMD Athlon Thunderbird - 650 - 1100 90 °C
AMD Athlon Thunderbird - 1133 - 1400 95 °C
AMD Athlon XP Palomino 1500+ - 2100+ 1333 - 1733 90 °C
AMD Athlon XP Thoroughbred 1700+ - 2100+ 1467 - 1733 90 °C
AMD Athlon XP Thoroughbred 2200+ - 2700+ 1800 - 2167 85 °C
AMD Athlon XP Barton 2500+ - 3000+ 1833 - 2167 85 °C
Intel Celeron Mendocino - -533 70 °C
Intel Celeron Coppermine 128 - 533 - 700 75 °C
Intel Pentium III Coppermine - 533, 600 - 1000 75 °C
Intel Pentium 4 Willamette/Northwood 2000 - 3400 68 - 70°C
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Netzwerkdrucker plötzlich verschwunden nach Neustart alles wieder OK
Frage von Wolf6660Drucker und Scanner2 Kommentare

Hallo ich habe drei Netzwerkdrucker in meine PCs eingebunden. Alle PCs laufen und Windows 7 und werde direkt von ...

Microsoft
Und plötzlich war es da!
Frage von SemiprofiAdminutzerMicrosoft12 Kommentare

hallo liebe it gemeinde,seit ganz kurzer zeit habe ich in ALLEN Ordnern folgende Dateien: {RecOveR}-behha_.htm {RecOveR}-behha_.png und {RecOveR}-behha_.txt was ...

Windows Server
Dateifreigabe plötzlich weg
Frage von windows10Windows Server7 Kommentare

Hallo Forum Auf unserem Server 2008 SP2 ist plötzlich die Dateifreigabe weg das heisst weder via unc noch mit ...

Windows 10
Aufforderung zum neustart
gelöst Frage von 94451Windows 105 Kommentare

Ich weiß, die meisten hassen es, ich aber brauch es kennt jemand die Möglichkeit den Update-trigger "Ihr PC muss ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 2 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 2 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 14 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 20 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...