Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Platte geklont, erkennt aber nix

Frage Microsoft

Mitglied: onkelneo

onkelneo (Level 1) - Jetzt verbinden

31.10.2006, aktualisiert 10:51 Uhr, 3237 Aufrufe, 4 Kommentare

Hallo zusammen,
ich habe eine HDD 1 zu 1 geklont, Ziel identisch mit quelle (Hardwareteschnisch)!! Betriebssystem ist Win 3.11 (DOS)!
Der klone wurde mit Norton Ghost ohne Fehlermeldung erstellt!
Die Orginallatte (Qulle) läuft ohne Probleme hoch!
Die geklonte (Ziel) läuft im gleichen PC an und meldet "Please insert System Disk..." Also keine OS vorhanden!
Hab den klone mal getetst alles okay (Daten und Dos sind drauf)!
Hat wer ne idee ??

Gruß Onkelneo
Mitglied: Supaman
31.10.2006 um 09:08 Uhr
ich kaufe noch ein ausrufezeichen..
Bitte warten ..
Mitglied: onkelneo
31.10.2006 um 09:46 Uhr
ich kaufe noch ein ausrufezeichen..

möchten Sie lösen ??
Bitte warten ..
Mitglied: markus0873
31.10.2006 um 10:43 Uhr
Hallo,

Schau vielleicht auch nochmal nach, ob die geklonte Partition wirklich den Status "aktiv" hat.
(Geht schon prima mit FDISK)

Gruß,

Markus
Bitte warten ..
Mitglied: ghofmann
31.10.2006 um 10:51 Uhr
Vielleicht auch mal im Bios die Harddisk-Detection laufen lassen.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...