Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Platte geklont, erkennt aber nix

Frage Microsoft

Mitglied: onkelneo

onkelneo (Level 1) - Jetzt verbinden

31.10.2006, aktualisiert 10:51 Uhr, 3255 Aufrufe, 4 Kommentare

Hallo zusammen,
ich habe eine HDD 1 zu 1 geklont, Ziel identisch mit quelle (Hardwareteschnisch)!! Betriebssystem ist Win 3.11 (DOS)!
Der klone wurde mit Norton Ghost ohne Fehlermeldung erstellt!
Die Orginallatte (Qulle) läuft ohne Probleme hoch!
Die geklonte (Ziel) läuft im gleichen PC an und meldet "Please insert System Disk..." Also keine OS vorhanden!
Hab den klone mal getetst alles okay (Daten und Dos sind drauf)!
Hat wer ne idee ??

Gruß Onkelneo
Mitglied: Supaman
31.10.2006 um 09:08 Uhr
ich kaufe noch ein ausrufezeichen..
Bitte warten ..
Mitglied: onkelneo
31.10.2006 um 09:46 Uhr
ich kaufe noch ein ausrufezeichen..

möchten Sie lösen ??
Bitte warten ..
Mitglied: markus0873
31.10.2006 um 10:43 Uhr
Hallo,

Schau vielleicht auch nochmal nach, ob die geklonte Partition wirklich den Status "aktiv" hat.
(Geht schon prima mit FDISK)

Gruß,

Markus
Bitte warten ..
Mitglied: ghofmann
31.10.2006 um 10:51 Uhr
Vielleicht auch mal im Bios die Harddisk-Detection laufen lassen.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst SID Change bei geklontem Windows 10 Pro (9)

Frage von alpardac zum Thema Windows 10 ...

Festplatten, SSD, Raid
gelöst Windows Server 2008 R2 Platte spiegeln - unterschiedliche Platten? (2)

Frage von imacer zum Thema Festplatten, SSD, Raid ...

Hyper-V
gelöst HyperV - VMs weg finde nix mehr (15)

Frage von Nemonautilus zum Thema Hyper-V ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (17)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Proxy Server Settings Cloud + EWS (16)

Frage von SomebodyToLove zum Thema Exchange Server ...