Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Platte von w2000 nach XP und 0KB Kapazität...

Frage Microsoft Windows XP

Mitglied: tomate

tomate (Level 1) - Jetzt verbinden

27.12.2004, aktualisiert 28.12.2004, 3519 Aufrufe, 3 Kommentare

Hallo zusammen,

habe einen neuen Rechner zusammengestöpselt. Habe nun meine "alte" 80GB Platte welche zuvor in einem W2000 System eingebaut war in meinen neuen XP Rechner eingebaut. Diese wird vom Bios und von XP auch einwandfrei erkannt.
Wenn ich aber darauf zugreifen möchte, erhalte ich die Fehlermeldung: "Zugriff verweigert". Unter den Eigenschaften steht außerdem "Speicherkapazität 0 KB". Unter W2000 war diese Platte als dynamisches Laufwerk eingerichtet.

Kann mir da bitte jemand weiterhelfen?

Viele Grüße
tomate
Mitglied: Atti58
27.12.2004 um 10:46 Uhr
Was sagt denn die Datenträgerverwaltung zu dieser "alten" Platte, wird sie dort richtig erkannt?

Gruß

Atti
Bitte warten ..
Mitglied: tomate
28.12.2004 um 14:15 Uhr
ja, die Platte wird in der Datenträgerverwaltung korrekt erkannt.
Inzwischen habe ich das Problem behoben. Da der "alte" Rechner in einer Domäne integriert war und dort nur ein bestimmter Benutzer zugriff auf diese Platte hatte, hat es nicht funktioniert. Nachdem ich den neuen Rechner mit der "alten" Platte in die Domöne integriert hatte und mich mit dem korrekten Benutzernamen angemeldet hatte, konnte ich wieder auf die Daten zugreifen.

Besten Dank für die Hilfe!
Viele Grüße
tomate
Bitte warten ..
Mitglied: Atti58
28.12.2004 um 14:23 Uhr
Danke für die Rückinfo, da sieht man mal wieder, wie wichtig eine möglichst genaue Beschreibung der Situation ist - das mit den Domänen-Rechten war so ohne weiteres nicht zu erahnen ,

Gruß

Atti
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst PS Dateien löschen mit 0kb (4)

Frage von Florian86 zum Thema Windows Server ...

Festplatten, SSD, Raid
DATENSICHERUNG-Platte läuft aber nicht erreichbar . SAMSUNG HDD serial ATA (1)

Frage von sanskara zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
4 Jahre nicht genutzte IDE Platte Daten retten? (9)

Frage von derRAV3N zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...