Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

POP3 über batch - TOnline wird nicht abgeholt

Frage Microsoft Exchange Server

Mitglied: ElSancho

ElSancho (Level 1) - Jetzt verbinden

08.06.2006, aktualisiert 14.06.2006, 3624 Aufrufe, 2 Kommentare

Exchange 2003 SP1

Hallo zusammen,

folgendes Problem: Seit einiger Zeit werden TOnline EMails nicht mehr abgeholt.

Ich nutze eine batchDatei die Pop3-Konten abfragt (bei 1&1) und an die jeweiligen Exchange-Konten weitergeleitet. Dies hat jetzt auch Jahrelang funktioniert. Seit kurzem werden Mails von TOnline nicht mehr abgeholt; bei 1&1 liegen diese aber sehr wohl; als Fehlermeldung erhalte ich "501 5.5.4 invalid address", wo der Sender steht "=?iso6894usw.".

Die Mail hängt dann bei 1&1, ich kann sie aber durch Weiterleiten an die gewünschte Adresse dann doch noch abholen lassen - ist natürlich sehr nervig.

Wenn jemand eine Idee hat - her damit ;)


Gruß
ElSancho
Mitglied: Supaman
10.06.2006 um 12:26 Uhr
prüf mal die adresse der po-server die du abrufst, ab und zu werden die verändert.
Bitte warten ..
Mitglied: ElSancho
14.06.2006 um 09:20 Uhr
Es handelt sich ja nur um den einen (pop.puretec) von 1&1. Wenn sich die Adresse geändert hätte würden doch gar keine Mails abgeholt werden ...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
POP3 Postfach wird nicht abgeholt!
gelöst Frage von MIG-29Exchange Server7 Kommentare

Hallo zusammen, wir nutzen einen Exchange 2010 Server , der über den POP3-Connector die Postfächer (ca. 20) bei Strato ...

Batch & Shell
POP3-SSL-TOOL für DOS-Batch gesucht
gelöst Frage von schmitziBatch & Shell10 Kommentare

Hallo Leute, ich suche ein Tool, mit dem ich unter DOS/commandline eMails per POP3/SSL abholen kann. Helfen würde zur ...

LAN, WAN, Wireless
Wie IP mit Pop3????
gelöst Frage von KevinFreeLAN, WAN, Wireless1 Kommentar

Hallo, ich hab mir mit netstat -a grad mal die Verbindungen angeschaut und lese dort: TCP 192.168.1.3:58583 NPI2F84F8:3910 WARTEND ...

Router & Routing
Pop3 und Smtp Anfragen weiterleiten???
Frage von djakovRouter & Routing3 Kommentare

Hallo Freunde, Ich bin neu in der Gruppe und möchte gleich mal ne Frage loswerden. Ich arbeite zurzeit als ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 21 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 4 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 1011 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Microsoft Office
Outlook 2016 - Makro startet nicht über Knopf im Menüband
Frage von ZunarasMicrosoft Office9 Kommentare

Schönen guten Tag! ich brauche wieder einmal Hilfe. Ich möchte gerne von Office 2010 32bit auf 2016 64bit wechseln ...