Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

POP3 Connector connected nicht!

Frage Microsoft Exchange Server

Mitglied: mobermayr

mobermayr (Level 1) - Jetzt verbinden

31.05.2006, aktualisiert 17:02 Uhr, 7840 Aufrufe, 7 Kommentare

Dienstspezifischer Fehlercode -1962671083

Der gesamte Mail-Verkehr in unserer Firma steht still

Systemsteuerung - Verwaltung - Dienste
Microsoft Connector for POP3 Mailboxes Status: nicht gestartet
Manuelles Starten führt zu der Meldung:

Microsoft Connector for POP3 Mailboxes konnte auf Lokaler Computer nicht gestartet werden. Weitere Informationen finden Sie im Systemereignisprotokoll ... Beziehen Sie sich auf den dienstspezifischen Fehlercode -1962671083

Systemereignisprotokoll:
Der Dienst "Microsoft Connector for POP3 Mailboxes" wurde mit folgendem dienstspezifischen Fehler beendet: 2332296213

Leider bin ich im Internet nirgends fündig geworden - kann mir jemand helfen?

DANKE!
Mitglied: Avi
31.05.2006 um 13:43 Uhr
Hi,

vor ab eine Frage: Läuft der Dienst: Microsoft Exchange Informationsspeicher ?

Bzw. welche Dienste die mit "Microsoft Exchange" beginnen, laufen denn nicht ?

mfg

Avi
Bitte warten ..
Mitglied: mobermayr
31.05.2006 um 13:55 Uhr
Folgende Dienste mit Status "gestartet":

Microsoft Exchange IMAP4
Microsoft Exchange MTA-Stacks
Microsoft Exchange POP3
Microsoft Exchange-Ereignis
Microsoft Exchange-Informationsspeicher
Microsoft Exchange-Routingmodul
Microsoft Exchange-Standortreplikationsdienst
Microsoft Exchange-Systemaufsicht
Microsoft Exchange-Verwaltung

also alle Dienste die mit "Microsoft Exchange" anfangen, sind gestartet...
Bitte warten ..
Mitglied: sinnlos98
31.05.2006 um 15:37 Uhr
Hi, hast du den Server schon neugestartet? Versuch doch mal alle Exchange Dienste zu beenden und danach alleinig den Microsoft Connector for POP3 Mailboxes Dienst zu starten?!
Bitte warten ..
Mitglied: mobermayr
31.05.2006 um 15:57 Uhr
Server wurde bereits ein paar mal neu gestartet!

Auch wenn kein Exchange-Dienst läuft, und ich nur den POP3 Connector starte, kommt die selbe Fehlermeldung... ganz egal was ich mache...

zu dem spezifischen Fehlercode finde ich auch in der Knowledge base nichts... nirgends...
Bitte warten ..
Mitglied: sinnlos98
31.05.2006 um 16:07 Uhr
Dadurch, dass es dringend bei Euch ist, dass Ihr wieder Mails bekommt, solltest du vielleicht temporär auf einen anderen POP3 Sauger ausweichen, bis das Problem gelöst ist auf der MSXFAQ Seite findest du Alternativen (Freeware).

http://www.msxfaq.de
Bitte warten ..
Mitglied: Midivirus
31.05.2006 um 16:08 Uhr
Ich würde dir einfach raten, dass du popcon oder pop2exchange benutzt.

Da du den häufigen Fehler hast, der bekannt ist.

ALle die die obige SW im Einsatz haben, sind glücklich!


Grüße
Midivirus
Bitte warten ..
Mitglied: Avi
31.05.2006 um 17:02 Uhr
Welche Updates hast du denn auf deinem Server ?

SBS2003 SP1 ?
Exchange 2003 SP2 ?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Outlook & Mail
gelöst Problemloser Wechsel von POP3 zu IMAP mit Outlook 2010 möglich ? (1)

Frage von power-user zum Thema Outlook & Mail ...

Exchange Server
Exchange 2010 SMTP-Connector - zusätzliches Relay (6)

Frage von FA-jka zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...