Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pop3 Connector lässt sich nicht konfigurieren

Frage Microsoft Exchange Server

Mitglied: Phineas-Phreak

Phineas-Phreak (Level 1) - Jetzt verbinden

14.07.2006, aktualisiert 24.07.2006, 5610 Aufrufe, 6 Kommentare

Hallo!

Umgebung:
SBS2k3 Premium - alles installiert - im Eventviewer keine Fehler

Habe das Problem gehabt - wie einige andere auch hier - dass ich keinen Pop3 Connector hatte, obwohl bei der Installation keine Fehler gemeldet wurden.
Von der CD3 hab ich die POP3.msi installiert; den Connector sehe ich jetzt im Manager.
Wenn ich jedoch auf die Eigenschaften klicke, kommt kurz eine Konsole, verschwindet aber sofort wieder.
Die Exchange Dienste hab ich bereits neu gestartet. Weiss hier vielleicht jemand was dazu?

Vielen Dank!
Mitglied: Loeneberger
14.07.2006 um 09:57 Uhr
Ja, aber die hast nur die Konsole installiert, den Dienst anscheined nicht...

Systemsteuerung > Software > Windows-Komponenten hinzufügen / entfernen > E-Mail Service -> POP3 Service den Dienst zufügen/Installieren

Viel Erfolg
Michel
Bitte warten ..
Mitglied: Phineas-Phreak
14.07.2006 um 10:13 Uhr
Hi!
Der Exchange Pop3 Dienst läuft schon!
Wollt trotzdem mal nachsehen unter Software...
Wo findest du "E-Mail Service"...gibts net bei mir...??
Hab alles durchgecheckt...
Bitte warten ..
Mitglied: VoSp
14.07.2006 um 11:46 Uhr
Hallo,

der Exchange POP3 Dienst hat NICHTS! mit dem POP3 Connector des SBS zu tun. Das ist die POP3 Serverkomponente des Exchange Servers.

Ich habe leider keinen SBS zum nachschauen hier, der POP3 Connetor muss aber irgentwo unter Widows Componeten stehen. Wen nicht dann nochmal die SBS CD einlegen und das Setup starten, da ist er auf jeden fall irgentwo versteckt.

Bis dann

VoSp
Bitte warten ..
Mitglied: Phineas-Phreak
14.07.2006 um 12:34 Uhr
Oke! Gut - nun will ich den Pop Dienst installieren. Unter Software / Windows Komponenten zeigt er sich jedenfalls nicht.
Ich wollt es in der Serverkonsole probieren. Die gibts nicht.
Und doch wurde alles "normal" installiert.

Nun ja - mit dem hatte ich schon mal zu kämpfen. CD1 rein, Server Setup ausführen.
Toll - dann kommen die Netzwerkeinstellungen, etc und dann eben die Komponenten. Da iss aber bereits alles installiert. Wenn ich das durchlaufen lass, funktioniert nach dem Neustart GAR NIX mehr.
Und so funktioniert (fast) alles, ohne auch nur den kleinsten Fehler oder Eintrag irgendwo...

nur dieser ..... pop connector im exchange geht nix!

Schön langsam aber sicher verlier ich Biss für heut...
Bitte warten ..
Mitglied: Calypso
24.07.2006 um 12:55 Uhr
Hallo!

Ich hab' das selbe Problem und mir stehen die Haare langsam zu berge - hat denn keiner von Euch eine Ahnung, woran das liegen könnte?

Pop Connector (msi packet) installiert

POP Connector Manager startet nicht bzw. wird nach einem Bruchteil von einer Sekunde abgebrochen.

Was kann man bei dieser Sachlage tun?

Ich danke Euch rechtherzlich für die hoffentlich guten Vorschläge!

Grüße
Bitte warten ..
Mitglied: 43609
11.08.2010 um 14:51 Uhr
Hallo Zusammen,

hat jemand für dieses Problem inzwischen eine Lösung entwickelt?

Ich habe hier genau das gleiche Problem.

Viele Grüße,

Rentasad
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
gelöst SBS mit zweiter Domäne konfigurieren (14)

Frage von halington zum Thema Exchange Server ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...

E-Mail
gelöst Outlook 2013 an Exchange mit POP3 (5)

Frage von dbox3 zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...