Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

POP3-Connector verteilt E-Mails nicht mehr nach änderung der E-Mail einstellungen

Frage Microsoft Exchange Server

Mitglied: 23479

23479 (Level 1)

27.04.2006, aktualisiert 30.04.2006, 4949 Aufrufe, 2 Kommentare

Hi,

mein POP3-Connector verteilt die E-Mail nach umstellung der E-Mail Adresse im AD nicht mehr.

ich habe nur umgestellt dass die Standard Adresse eine @sbg.at Endung hat und er hat die Mails nicht mehr verteilt.

Bei der E-mail Policy ist jedoch auch diese Endung eingetragen.

Habe ihn auch neu gestartet nach der Änderung.

Mfg
Mitglied: markushc
30.04.2006 um 09:17 Uhr
Hi,

wie werden die E-Mails denn abgeholt (Sammelpostfach beim Provider?).
Bitte warten ..
Mitglied: 23479
30.04.2006 um 17:32 Uhr
ja sie werden alle abgeholt... und dann irgendwo ins nirvana verteilt...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
Outlook 2016 findet die E-mail Einstellungen nicht (11)

Frage von Timmbo zum Thema Exchange Server ...

Datenbanken
Tool oder Dienst für E-Mail (POP3) zu MySQL Datenbank (3)

Frage von bounee zum Thema Datenbanken ...

Heiß diskutierte Inhalte
Exchange Server
Email in Exchange an 2ten Empfänger senden (13)

Frage von MultiStorm zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...