Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Popconnector unter SBS 2008 empfängt keine e-mails!

Frage Internet E-Mail

Mitglied: dernickname

dernickname (Level 1) - Jetzt verbinden

31.08.2009, aktualisiert 10:24 Uhr, 5513 Aufrufe, 3 Kommentare

Vielen Dank für eure Hilfe

Nutzen einen SBS 2008 Server und jeder user soll seine domain e-mail adresse von t-online gehostet nutzen können!


Senden können die Nutzer über ihren username@domain.de wurde alles fein eingetragen (smarthost) nur beim empfang übern popconnector gibts probleme!

Wenn ich beim exchange ne andere adresse (absenderadresse) eingebe als username@domain.de dann empängt der popconnector ohne probleme trage ich jedoch die email adresse ein username@domain.de dann geht der empfang nicht mehr!

was kann ich machen der user muss ja username@domain.de zum senden und empfangen nehmen (bzw. wir möchten das ja so)
gibts da ne lösung?
Mitglied: Pjordorf
31.08.2009 um 10:52 Uhr
Danke für welche Hilfe?

Hallo dernickname,

da du ja jetzt per Smarthost deine Mails versenden kannst solltest du deinen Postempfrang auf SMTP umstellen.D.H. kein Pop3 Connector, sondern du lässt Dir die Post direkt auf dein Exchnage per TCP Port 25 *zustellen**. Dazu bei deinem Anbieter T-Online im DNS den MX Eintrag auf deine IP Stellen (Domainname, Dyndns deiner IP etc).

Peter
Bitte warten ..
Mitglied: dernickname
31.08.2009 um 11:00 Uhr
hört sich erstmal gut an nur habe ich keine Ahnung wo ich das einstelle! Kannst mir sagen wo ich das finde?

Haben einmal das t-online email paket zwecks smarthost und ein homepagepaket mit den ganzen user adressen drin dort finde ich aber diese funktion nicht!?
Bitte warten ..
Mitglied: dernickname
31.08.2009 um 11:47 Uhr
gibts diese funktion bei t-online überhuapt?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Temparatur messen sbs 2008 (7)

Frage von BergEnte zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (32)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...