Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Porbleme mit einem Gigbayte Motherboard

Frage Microsoft

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

24.09.2010 um 19:58 Uhr, 5018 Aufrufe, 9 Kommentare

hi@all

Ich habe ein Problem und eine Frage zu einem neuen Gigabyte Motherboard (P55A-UD3): Vor dem eigentlichen Bios-Screen erscheint eine Info-Meldung über die Installierte GForce-Club 3D Grafikkarte, die ich nicht wegbekomme. Nun aber zum eigentlichen Problem: Im Bios wird die Current CPU Temparature mit -21° bezeichnet, und dass, obwohl ich die neuste BIOS-Version installiert habe. Woran kann das liegen und wie bringe ich die besagte Meldung weg? Besten Dank für die Hilfe
Mitglied: Arch-Stanton
24.09.2010 um 21:40 Uhr
Kühlst Du mit flüssigem Stickstoff?!?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: helleswelt
24.09.2010 um 22:25 Uhr
Hol dir das alte BIOS wieder zurück und schau ob das der gleiche Fehler auftritt!
Bitte warten ..
Mitglied: corpse22
24.09.2010 um 23:14 Uhr
1. halt mal den lüfter mit der hand fest so das er sich nicht mehr dreht und schau im bios, ob die temperatur in dem fall sinkt?

2. installier mal sisoft sandra oder everest und schau mal ob du auch -21 grad angezeigt bekommst.
Bitte warten ..
Mitglied: mrtux
25.09.2010 um 00:01 Uhr
Hi !

Zitat von corpse22:
1. halt mal den lüfter mit der hand fest so das er sich nicht mehr dreht und schau im bios, ob die temperatur in dem fall
sinkt?

Auf welchen Wert? Minus 30 Grad? ;-P

mrtux
Bitte warten ..
Mitglied: gijoe
26.09.2010 um 14:34 Uhr
Okee, also die Temparaturanzeige stimmt wieder, warum weiss ich nicht. Jetzt würde ich noch gerne diese Pre-Bios Info von der Grafikkarte wegbekommen und dann wär ich glücklich
Bitte warten ..
Mitglied: mrtux
27.09.2010 um 01:18 Uhr
Hi !

Zitat von gijoe:
Grafikkarte wegbekommen und dann wär ich glücklich

Das bekommst Du normalerweise nicht weg, wenn die Meldung direkt vom BIOS der Grafikkarte selbst kommt!

Es gibt zwar Tools mit denen man das BIOS der Grafikkarte (oder des Mainboards) bearbeiten/ändern kann aber eigentlich ist das nur was für erfahrene Bastler bzw. für Overclocker. Und oftmals kommen diese Tools aus dubiosen Quellen, darum würde ich für so eine Frage eher ein Modder bzw. Overclocker - Forum empfehlen. Übrigens, wenn da was schief geht, ist im Extremfall die Karte hinüber, also besser so lassen wie es ist. Ich will nachher nix hören, wenn das BIOS zerschossen ist.....Und mehr sage ich dazu auch nicht, denn deine Grafikkarte bringst Du besser ohne "unsere Hilfe" über den Jordan ...

mrtux
Bitte warten ..
Mitglied: gijoe
27.09.2010 um 13:04 Uhr
Immer diese Angstmacherei;) Ich hatte, ist zwar schon mehr als 10 Jahre her, eine Matrox Grafikkarte, die damals ein Bild (!) beim Booten anzeigte. Dieses konnte man aber im OS über das Grafikkartenprogramm deaktivieren. Im nVidia-Menü kann ich das nirgends finden, und im BIOS habe ich auf anhieb nichts gesehen. Schade, dann ist das booten wieder um 2 Sekunden langsamer....
Bitte warten ..
Mitglied: TheJoker2305
20.12.2010 um 14:09 Uhr
Hilfreich wäre hier um welche Anzeige der Grafikkarte es wirklich geht und welchen genauen Sinn diese Deaktivierung haben soll, denn dies erschließt sich mir aktuell nicht....
Bitte warten ..
Mitglied: corpse22
22.12.2010 um 13:53 Uhr
Zitat von mrtux:
Hi !

> Zitat von corpse22:
> ----
> 1. halt mal den lüfter mit der hand fest so das er sich nicht mehr dreht und schau im bios, ob die temperatur in dem
fall
> sinkt?

Auf welchen Wert? Minus 30 Grad? ;-P

mrtux



loooooooooool, exakt ich wollte die -70 erreichen :P
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...