Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Porbleme beim Mailversand per Blat.exe

Frage Microsoft Exchange Server

Mitglied: CMFA-RN

CMFA-RN (Level 1) - Jetzt verbinden

11.03.2009, aktualisiert 20:54 Uhr, 5964 Aufrufe

Hallo Kollegen,
seit gut zwei Jahren versende ich aus unserem ERP System mittels BLAT.exe ca. 2500 Mail mit Anhängen (pdf & dbf Dateien). Der Versender war/ist unser eigene Exchange Server. Ein Versendevorgang dauerte bei der Menge ca 2,5 h. Die Version ist 2.6.2 ist im Einsatz. Am Exchange Server wurden keine Veränderungen vorgenommen.
Seit gestern geht es leider fast gar nicht mehr. Nach ca. 7 h waren nicht einmal die Hälfte versendet.
Es wird eine Satz übergeben dann kommt es zu einer langen Wartezeit. In der Log Datei tauchen dann auch ein Fehler auf. Die wie folget ausieht.

Try number 1 of 3.
Error: Wait a bit (possible timeout).
The SMTP server does not like the name xxx@o2online.de.
Have you set the 'To:' field correctly, or do you need authorization (-u/-pw) ?
The SMTP server response was ->

Die Bat Datei ist immer vom gleichen Aufbau.
Wird die Bat Datei auf interne Mail Empfänger umgeschrieben wird dann läuft alles wie gehabt, super schnell und ohne Fehler.

Hatt jemand ein ähnliche Problem bzw. hat wer eine Idee woran es liegen kann? Ich bin für jeden hinweis dankbar.

MFG
CMFA
Ähnliche Inhalte
Apache Server
gelöst OS Ticket v1.10 Mailversand (3)

Frage von specialuser zum Thema Apache Server ...

Viren und Trojaner
gelöst Jspfae.exe weiss jemand mehr über diesen Virus? (2)

Frage von gifox zum Thema Viren und Trojaner ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...