Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Port 80 plötzlich weg (geschlossen)

Frage Internet

Mitglied: Cool-Ice

Cool-Ice (Level 1) - Jetzt verbinden

17.03.2005 um 16:29 Uhr, 4660 Aufrufe

Hallo, seit einigen Monaten habe ich jetzt dieses Problem, daß ich plötzlich die Internetverbindung verliere. Bis Februar 2005 war ich bei der Telekom, jetzt bei Arcor - das Problem besteht weiterhin. Wenn ich beim Surfen eine neue Seite aufrufe oder eine Unterseite anklicke erscheint zuerst die Meldung "Die Seite enthält keine Daten". Wenn ich dann eine andere Seite wähle (z. B. T-Online) erscheint die Meldung "Beim Versuch die Seite www.t-online.de zu kontaktieren wurde die Verbindung zurückgesetzt". Hier kann ich dann nur den PC neu starten um wieder eine Internetverbindung zu erhalten. Dieses Problem tritt mit dem I-Explorer, DX-Browser oder Firefox auf (Firefox ist mein Standard Browser). Rausbekommen habe ich bis jetzt nur, das nach dieser Fehlermeldung der Port 80 nicht mehr geöffnet ist (per Portscanner). Verbindung ist DSL über einen Router, Firewall ist von Norton (2005er Version), BS ist XP Prof. mit SP2 und ich glaube bei dem SP2 liegt das Problem. Ein Bekannter hat jetzt erst das SP2 installiert und hat seit diesem Zeitpunkt das gleiche Problem wie ich. Manchmal kann ich mehrere Tage ohne Probleme Surfen, dann wieder muss ich innerhalb einer Stunde 3 mal den PC neustarten, weil die Internetverbindung weg ist und der Port 80 geschlossen ist.
Das nervt langsam, bin daher um jede Hilfe dankbar

mfg
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 Port 80 belegt (7)

Frage von Herbrich19 zum Thema Windows Server ...

Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

Backup
Hacker-Angriff auf Berlin Story! Sämtliche Daten weg B.Z. Berlin (18)

Link von Lochkartenstanzer zum Thema Backup ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (12)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Server
Druck wird nicht erlaubt (10)

Frage von daquick zum Thema Windows Server ...