Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Port Problem Routing

Frage Netzwerke Router & Routing

Mitglied: indie

indie (Level 1) - Jetzt verbinden

02.11.2004, aktualisiert 09.11.2004, 7881 Aufrufe, 4 Kommentare

Habe Probleme mit dem Port 113

Hallo Allerseits,

und zwar geht es um folgendes,

ich habe einen Netgear Router MR314 Wireless habe DHCP aktiviert und es Funktioniert auch alles recht gut nur wenn ich
mich auf einen FTP server einwählen will (von zuhause aus zur Firma) über den Ident Port 113 kommt immer die Meldung
"unable to listen on Port 113" im FlashFXP das komische ist allerdings,

auf dem Laptop komm ich auf den Server mit dem PC aber nicht der einzige unterschied liegt darin das die IP adresse unterschiedlich ist.

Laptop 192.168.0.11
PC 192.168.0.12

auf dem Router hab ich den port 113 auf 11 und 12 geforwarded und ich komm einfach nicht raus.

Die 2 Geräte hängen in einer Domäne und bekommen die DNS des Providers über die Weiterleitung die ich eingegeben habe.
Ich hab schon alle möglichen szenarien durchgespielt aber nichts hat geklappt. Sogar die IP Adresse des Laptops hab ich dem PC gegeben und komm nicht raus.
Mitglied: 2795
08.11.2004 um 08:52 Uhr
Hi,

hast du den MAC-Adressenfilter aktiviert?



Kerl
Bitte warten ..
Mitglied: indie
08.11.2004 um 08:54 Uhr
Ja der ist aktiviert !
Bitte warten ..
Mitglied: 2795
09.11.2004 um 08:13 Uhr
Hi,

du hast nicht zufällig nur die MAC-Adresse deines Notebooks dort eingetragen?
Das würde zumindestens erklären warum ein Wechsel der IP-Nummern nichts bringt.


Kerl
Bitte warten ..
Mitglied: indie
09.11.2004 um 08:17 Uhr
Ja nur die mac adressen der wireless cards .... die von der Netzwerkkarte nicht !
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing und Port Forwarding für FTP-Transfer (2)

Frage von steff911 zum Thema Router & Routing ...

Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (11)

Frage von aqui zum Thema Router & Routing ...

Router & Routing
Routing Problem VLANS Internet (74)

Frage von Cyberurmel zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (12)

Frage von Keineahnungvonnix zum Thema Windows 10 ...