Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Portforwarding probleme mit netgear fvs 318

Frage Netzwerke Router & Routing

Mitglied: meister00

meister00 (Level 1) - Jetzt verbinden

19.05.2013 um 20:14 Uhr, 1637 Aufrufe, 4 Kommentare

hallo,

ich habe mal eine frage.

ich habe einen netgear fvs318


dieser ist mit einer stat. ip:

xxx.xxx.xxx.xxx:5000

erreichbar, ich kann das webinterface aufrufen.

jetzt habe ich dahinter einige cams.
unter attached devices sehe ich sie

habe ein portforwarding eingerichtet.


stat ip :5001 auf 192.168.0.101

aber ich kann kein gerät erreichen.

hat da jemand einen tipp für mich?


danke
Mitglied: Dobby
19.05.2013 um 23:53 Uhr
Hallo,

ich würde das mit dem Aufrufen des Webinterfaces bzw. der Konfiguration von "extern" also via Internet
einmal sofort abschalten, einfach der Sicherheit wegen.

Verbinde Dich mit der FVS318 einfach via VPN und gut ist es in der Regel hast Du dann Zugriff auf das dahinter liegende LAN und alle darin befindlichen Netzwerkgeräte.

Gruß
Dobby
Bitte warten ..
Mitglied: iDiddi
20.05.2013 um 18:00 Uhr
Wenn ich mich Recht erinnere, musst Du auch noch die Firewall-Regeln am Netgear entsprechend anpassen. Aber ich würd's auch per VPN machen
Bitte warten ..
Mitglied: meister00
20.05.2013 um 23:33 Uhr
das hab ich gemacht, es funktioniert aber nicht!!
Bitte warten ..
Mitglied: iDiddi
21.05.2013, aktualisiert um 05:33 Uhr
Was hast Du denn genau gemacht? Welche Ports sind denn auf?

Mit welchem Port bzw. Protokoll greifst Du denn auf die Webcams zu?

Versuche mal 192.168.0.101:80, falls das eine HTTP-Verbindung ist.

Was für ein Standard-Gateway ist denn bei den Webcams eingerichtet?
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Router & Routing
IPSEC VPN Netgear PS UTM 50 hinter Fritzbox

Frage von wtwinni zum Thema Router & Routing ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...