Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Portfreigabe in Fortigate 60 funktioniert nicht

Frage Sicherheit Firewall

Mitglied: Andreas7

Andreas7 (Level 1) - Jetzt verbinden

18.02.2006, aktualisiert 24.02.2006, 8897 Aufrufe, 1 Kommentar

Hallo, Forum-Spezialisten,

ich will bestimmte Ports freigeben (TCP 8000, TCP 8080). Das klappt aber nicht. Irgendetwas habe ich falsch eingestellt. Aber was? Hat jemand einen Tipp für mich?

Bin folgendermaßen vorgegangen:
1. Firewall - Services - custom - create new: Name 8000, source 8000 - 8000, destination 8000 - 8000. Das Gleiche für 8080.
2. Firewall - Services - Group - create new: Name Freigabe, Member 8000 u. 8080,
3. Firewall - Policy: internal all, external wan 1 all, service Freigabe, action accept, nat.

Was fehlt, was habe ich falsch gemacht? Habe auf den Fortinet-Sites keine Beispiele dazu gefunden. Eigentlich seltsam. Einzelne Ports freizugeben, ist ja nichts Ungewöhnliches.

Bin für jeden Tipp dankbar. Ach ja, alle anderen Dienste funktionieren. Nur diese beiden Ports werden weiterhin geblockt.

Gruß
Andreas-7
Mitglied: Andreas7
24.02.2006 um 17:56 Uhr
Bin auf Lösung inzwischen hingewiesen worden.
Hatte nichts mit Hersteller oder Firmware zu tun. Genereller Denkfehler. Source Ports auf 1024 - 65535 eingestellt und schon klappt's wie gewünscht. Der Rest war korrekt.

Gruß
Andreas
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...