Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Postfäche lassen sich nicht hinzufügen

Frage Microsoft Exchange Server

Mitglied: Maveric2005

Maveric2005 (Level 1) - Jetzt verbinden

14.02.2005, aktualisiert 17.02.2005, 3352 Aufrufe, 5 Kommentare

Hallo!

Folgendes Problem stellt sich mir dar:

Wenn ich einen neuen User anlege, kommt ja die Frage, ob für diesen User ein Postfach angelegt werden soll. Der entsprechende Assistent läuft dann auch bis zum Ende durch und sagt, daß alles super gelaufen sei. Nur wird leider kein Postfach angelegt. Mein Vorgänger hat vor geraumer Zeit schon User angelegt und dort wurden auch entsprechende Postfächer angelegt.

Ich bin noch recht neu auf dem Gebiet und würde mich freuen, wenn jemand einen Tipp für mich hätte.

Voraussetzungen:

Windows Server 2003

Exchange Server 2003

Vielen Dank

Mav
Mitglied: Br4inbukz
14.02.2005 um 13:21 Uhr
Das Postfach wird erst angelegt, wenn sich der jeweilige User erstmalig an einem Client einloggt.

Hoffe das hat geholfen

Grüße
Roman
Bitte warten ..
Mitglied: Maveric2005
15.02.2005 um 09:40 Uhr
Hi!

Erst einmal vielen Dank. Gut zu wissen.

Nun mein nächstes Problem:

Wenn ich auf einem Client eine Exchange-Konto anlegen will, muß ich ja in einer Wizard den Namen des Exchange Servers und den Namen des Kontos eintragen. Beim Klicken auf den Button "Prüfen" erhalte ich die Meldung "Name kann nicht aufgelöst werden". Das würde doch davon zeugen, daß der DNS Server nicht korrekt läuft, oder? Der läuft aber meines Erachtens nach.

Hat jemamd vielleicht eine Idee?

Danke

Mav
Bitte warten ..
Mitglied: Br4inbukz
15.02.2005 um 09:52 Uhr
Kann viele Gründe haben, warum es nicht geht.
Als erstes solltest du mal versuchen in der Eingabeaufforderung einen Ping an den DNS Namen des Servers abzusetzen, sollte dies gehen, funktioniert auch DNS.
Zur Sicherheit gebe bei Outlook mal direkt die IP Adresse des Servers ein um ein neues Konto anzulegen.
Sollte dies auch nicht gehen, liegt das Problem woanders.
Oft haben da andere Dinge zum Lösen des Problems geführt z.B. Löschen des gesamten Profils, Neu-Installation von TCP/IP.
Wichtig wäre zu erfahren, auf welchem CLient dies bei dir nicht funktioniert, also Win2k oder WIn XP.
Kenne nämlich solche Probs unter Win2k.

Grüße Roman
Bitte warten ..
Mitglied: James80
17.02.2005 um 11:05 Uhr
Beim Klicken auf den Button
"Prüfen" erhalte ich die
Meldung "Name kann nicht aufgelöst
werden".

Ist beim Konto der User:
Register Konto > Benutzeranmeldename Feld1 "Name" Feld2 "@lokaledomain"
Register E-Mail-Adressen > "SMTP name@externedomain"
Register Exchange-Futures > Pop, IMAP "aktiviert

und der User auch Mitglied von Domain User?
Bitte warten ..
Mitglied: Maveric2005
17.02.2005 um 11:30 Uhr
Hi!

Klappt jetzt alles. Danke für die Hilfe!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Linux
Rdesktop Linux Benutzername leer lassen (3)

Frage von opc123 zum Thema Linux ...

Batch & Shell
Powershell, neue Spalte einer Liste hinzufügen (3)

Frage von DanielBodensee zum Thema Batch & Shell ...

Microsoft Office
Powerpoint 2013 Dateien lassen sich nicht öffnen (4)

Frage von montana zum Thema Microsoft Office ...

Windows Server
Windows Bereitstellungsdienst (WDS) - Updates hinzufügen (3)

Frage von KMP1988 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...