Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Postfäche lassen sich nicht hinzufügen

Frage Microsoft Exchange Server

Mitglied: Maveric2005

Maveric2005 (Level 1) - Jetzt verbinden

14.02.2005, aktualisiert 17.02.2005, 3369 Aufrufe, 5 Kommentare

Hallo!

Folgendes Problem stellt sich mir dar:

Wenn ich einen neuen User anlege, kommt ja die Frage, ob für diesen User ein Postfach angelegt werden soll. Der entsprechende Assistent läuft dann auch bis zum Ende durch und sagt, daß alles super gelaufen sei. Nur wird leider kein Postfach angelegt. Mein Vorgänger hat vor geraumer Zeit schon User angelegt und dort wurden auch entsprechende Postfächer angelegt.

Ich bin noch recht neu auf dem Gebiet und würde mich freuen, wenn jemand einen Tipp für mich hätte.

Voraussetzungen:

Windows Server 2003

Exchange Server 2003

Vielen Dank

Mav
Mitglied: Br4inbukz
14.02.2005 um 13:21 Uhr
Das Postfach wird erst angelegt, wenn sich der jeweilige User erstmalig an einem Client einloggt.

Hoffe das hat geholfen

Grüße
Roman
Bitte warten ..
Mitglied: Maveric2005
15.02.2005 um 09:40 Uhr
Hi!

Erst einmal vielen Dank. Gut zu wissen.

Nun mein nächstes Problem:

Wenn ich auf einem Client eine Exchange-Konto anlegen will, muß ich ja in einer Wizard den Namen des Exchange Servers und den Namen des Kontos eintragen. Beim Klicken auf den Button "Prüfen" erhalte ich die Meldung "Name kann nicht aufgelöst werden". Das würde doch davon zeugen, daß der DNS Server nicht korrekt läuft, oder? Der läuft aber meines Erachtens nach.

Hat jemamd vielleicht eine Idee?

Danke

Mav
Bitte warten ..
Mitglied: Br4inbukz
15.02.2005 um 09:52 Uhr
Kann viele Gründe haben, warum es nicht geht.
Als erstes solltest du mal versuchen in der Eingabeaufforderung einen Ping an den DNS Namen des Servers abzusetzen, sollte dies gehen, funktioniert auch DNS.
Zur Sicherheit gebe bei Outlook mal direkt die IP Adresse des Servers ein um ein neues Konto anzulegen.
Sollte dies auch nicht gehen, liegt das Problem woanders.
Oft haben da andere Dinge zum Lösen des Problems geführt z.B. Löschen des gesamten Profils, Neu-Installation von TCP/IP.
Wichtig wäre zu erfahren, auf welchem CLient dies bei dir nicht funktioniert, also Win2k oder WIn XP.
Kenne nämlich solche Probs unter Win2k.

Grüße Roman
Bitte warten ..
Mitglied: James80
17.02.2005 um 11:05 Uhr
Beim Klicken auf den Button
"Prüfen" erhalte ich die
Meldung "Name kann nicht aufgelöst
werden".

Ist beim Konto der User:
Register Konto > Benutzeranmeldename Feld1 "Name" Feld2 "@lokaledomain"
Register E-Mail-Adressen > "SMTP name@externedomain"
Register Exchange-Futures > Pop, IMAP "aktiviert

und der User auch Mitglied von Domain User?
Bitte warten ..
Mitglied: Maveric2005
17.02.2005 um 11:30 Uhr
Hi!

Klappt jetzt alles. Danke für die Hilfe!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Postfach über GPO hinzufügen (4)

Frage von alpardac zum Thema Exchange Server ...

Windows Server
Favoriten im IE11 lassen sich nicht hinzufügen (3)

Frage von danielad zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...