Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Postfächer nicht in Verwaltungskonsole

Frage Microsoft Exchange Server

Mitglied: dEbiL1307

dEbiL1307 (Level 1) - Jetzt verbinden

22.03.2012 um 11:01 Uhr, 1665 Aufrufe, 2 Kommentare

Hallo,
wir haben bei einem Kunden von Exchange 2003 auf 2010 migriert. Ein Teil der Postfächer taucht jetzt nicht in der Verwaltungskonsole des Exchangeservers, der Großteil aber nicht. Ich nehme an das man bei den anderen Postfächern oder Usern ein Flag oder eine Berechtigung setzen muss, kann aber nicht herausfinden welche. Hatte schon jemand das Problem und kann mir weiter helfen?
Mitglied: GuentherH
22.03.2012 um 13:42 Uhr
Hi.

wir haben bei einem Kunden von Exchange 2003 auf 2010 migriert

Wie wurde die Migration durchgeführt?

LG Günther
Bitte warten ..
Mitglied: dEbiL1307
22.03.2012 um 14:52 Uhr
Der Mitarbeiter der die Migration gemacht hat ist nicht mehr im Unternehmen, ich habe den Kunden geerbt. Leider keine Ahnung wie er das genau bewerkstelligt hat. Er hat aber wohl ein How To befolgt und ich denke das kam direkt von Microsoft.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Suche in autom. eingebundenen Postfächern

Frage von corpse2001 zum Thema Exchange Server ...

Exchange Server
Postfach über GPO hinzufügen (4)

Frage von alpardac zum Thema Exchange Server ...

Microsoft Office
gelöst Outlook Kategorien in anderes Postfach übernehmen (13)

Frage von Hirschix3 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...