Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Postfach wird erstellt beim erstellen eines neuen Profils

Frage Microsoft Exchange Server

Mitglied: vancuren

vancuren (Level 1) - Jetzt verbinden

30.09.2004, aktualisiert 06.07.2006, 7832 Aufrufe, 5 Kommentare

Kein Postfach wird erstellt beim erstellen eines neuen Profils

Hi,
Habe folgendes Problem:
Seit wir von Exchange 2000 auf 2003 migriert haben, wird beim erstellen oder kopieren von einem neuen User, kein Postfach mehr erstellt. Das heisst, bei der erstellung des Postfaches bekomme ich keine Fehlermeldung, doch wenn ich in die Eigenschaften von diesem User schaue, unter "Email-Adressen", dann ist keine Adresse eingetragen.
Das hat zur Folge, dass der Client sich zwar an der Domäne mit diesem User anmelden kann, doch im Outlook 2003 den Namen nicht auflösen kann.

In einem anderen Beitrag habe ich gelesen, dass es etws mit dem RUS zu tun haben könnte. Das habe aber ich bereits kontrolliert,. Bei mir ist dieser bereits eingeschaltet.

Das nicht existierende Postfach, kann ich auch wieder erfolgreich löschen ohne das ich eine Fehlermeldung bekomme.

Ist jemandem das Problem bekannt oder weiss jemand was da zu tun ist?

Für Eure Antwort danke ich Euch bereits im Voraus.
Mitglied: cr
03.11.2004 um 11:15 Uhr
ServicePack 1 für MS-EX installiert?
Bitte warten ..
Mitglied: vancuren
03.11.2004 um 11:54 Uhr
Ja das habe ich installiert.

Vielleicht würde ein grosser Hammer weiter helfen.
Nein, ich weiss wirklich nicht mehr was ich noch ausprobieren könnte.
Bitte warten ..
Mitglied: fury
05.07.2006 um 11:32 Uhr
haben genau das selbe symptom. haben von 5.5 auf 2003 migriert.

ist bei deinem problem etwas rausgekommen?

wäre sehr hilfreich!

danke und grüße
fury
Bitte warten ..
Mitglied: Coax
06.07.2006 um 16:23 Uhr
Um mal das Theman nach oben zu toppen...ohne ein neuen Thread zu erstellen...

Habe das Problem auch, bloß anders hervorgerufen...

Ich hatte einen Mitarbeiter dessen Namen falsch geschrieben war...
Ich habe im AD den Anzeigenamen geändert aber der name wurde in den e-Mails trotzdem falsch angezeigt....
Ich habe den Account gelöscht und ein neues für diese Person im AD erstellt...

und nun habe ich auch das problem....

Diese Person kann sich in die Domäne einloggen.. aber die Namensauflösung klappt nicht in Outlook für den Exchange zugang...

wenn ich den benutzer auf dem Computer in die Administrative Benutzergruppe einschreiben möchte geht das aber, also der name wird aufgelöst !!

Ich würde sagen das hat definitiv was mit dem Postfächern oder generell mit Exchange zu tuhen und nichts mit dem AD des Servers...

Hoffe jemand kann noch was dazu sagen...


Ps.: Wie kann man sonst die Postfächer löschen und nicht nur leeren... irgendwie geht das nicht...
Bitte warten ..
Mitglied: fury
06.07.2006 um 18:19 Uhr
hallo,

habe gestern nacht noch ein wenig gegoogelt und bin auf den sogenannten RUS Dienst gestoßen, der eine replizierung und einen abgleich vom exchange auf das ads fährt.
gefunden bei msexchangefaq unter server!

werde das am wochenende mal testen und berichten!
Bitte warten ..
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(6)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange - Postfach anlegen erstellt Mail mit "falschen Namen" (3)

Frage von Nuke.RJ zum Thema Exchange Server ...

Windows Server
gelöst Fehler beim anmelden, es werden keine Neuen profile erstellt (3)

Frage von MichaelW84 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Suche richtig schlechte SSD und HDD (31)

Frage von Hyperion69 zum Thema Festplatten, SSD, Raid ...

Windows Update
WSUS, alles neu, ganz von vorne, Nase voll (19)

Frage von departure69 zum Thema Windows Update ...

Windows Server
Windows Server - Grundlegende Fragen (14)

Frage von Dragan123 zum Thema Windows Server ...

Windows 7
Useranmeldung außerhalb AD sehr langsam (14)

Frage von geocast zum Thema Windows 7 ...