Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Postfach funktioniert nicht mit mobilen Geräten

Frage Microsoft Exchange Server

Mitglied: crack24

crack24 (Level 2) - Jetzt verbinden

26.12.2014 um 00:15 Uhr, 1212 Aufrufe, 2 Kommentare

Hallo,

wir haben einen Exchange 2013 mit ca. 30 Postfächern. 3 Außendienstler rufen ihre Mails mit iPhone/iPad ab, aber bei einem funktioniert es einfach nicht.

Im Exchange haben alle Postfächer die gleichen Einstellungen, Richtlinien etc. Im iPhone kann ich den Account problemlos anlegen aber es werden weder Ordner noch Mails angezeigt. Am Gerät liegt es nicht, habe auf mehreren getestet. Im Exchange bzw. OWA ist auch unter Optionen - Telefon - Mobile Geräte keins zu sehen.

Ich weiß mir keinen Rat mehr. Habt ihr eine Idee wo ich noch schauen könnte?

Viele Grüße
crack

Mitglied: Philipp711
26.12.2014, aktualisiert um 12:02 Uhr
Hi,

kommen die Außendienstler denn von außen, beispielsweise von dem iPhone-Safari, fehlerfrei auf den OWA drauf? Bitte komplett testen...inkl. Anmeldung bis sie die Mails sehen....

Gruß
Bitte warten ..
Mitglied: crack24
26.12.2014 um 17:34 Uhr
Ja OWA hat funktioniert von außen. Anscheinend war es irgendein Rechteproblem im AD. Unter Sicherheit - Erweitert für den Benutzer musste ich die Vererbung aktivieren und schon hats funktioniert.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Isolierung von mobilen Geräten im Netzwerk (6)

Frage von Nebeluna zum Thema LAN, WAN, Wireless ...

Batch & Shell
O365 Postfach User aktiv? (3)

Frage von Gahmuret zum Thema Batch & Shell ...

Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (38)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...