Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Postfach verschoben...Kein Zugriff ??!! (GELÖST)

Frage Microsoft Exchange Server

Mitglied: juliandaniel

juliandaniel (Level 1) - Jetzt verbinden

24.09.2005, aktualisiert 25.09.2005, 4390 Aufrufe, 2 Kommentare

Hi!

Habe in einer Domäne (2 DC, einer davon mit Exchange) einen Memberserver mit zusätzlichem Exchange integriert.
Installation einwandfrei.
Absolut saubere Protokolle...!!...
Im Systemmanager sind beide Exchange-Server sichtbar.
Habe testhalber 2 Postfächer vom 'alten' in den 'neuen' Informationsspeicher verschoben.
Hat laut Event-Protokollen auch alles geklappt.
Wenn ich aber nun versuche, von einem Client aus per Outlook auf das verschobene eMail-Postfach zuzugreifen, erhalte ich
eine Fehlermeldung : Ein Client Vorgang ist fehlgeschlagen. Der Ordner kann nicht angezeigt werden."
Was ist schiefgelaufen ? bzw. habe ich übersehen ???

P.S. Die Anzeige in Outlook ändert sich in kurzer Zeit von 'Postfach - namexxx' in ' Mailbox - namexxx'

Danke für Tipps !!!
Mitglied: juliandaniel
24.09.2005 um 15:03 Uhr
GELÖST.

Der Administrator muss im neuen Informationsspeicher (Postfachspeicher) natürlich ebenfalls die Rechte 'Send AS' und 'Receive AS' erhalten.
Dann kann man auch die verschobenen Postfächer als Admin öffnen...
Bitte warten ..
Mitglied: Biber
25.09.2005 um 00:20 Uhr
Moin, juliandaniel,

finde ich toll, dass Du zu Deinem Beiträgen "GELÖST" schreibst, wenn die erledigt sind. Sollten alle machen.

Falls Dein P.S. noch offen ist:
Diese Foldernamen (Mailbox, Inbox, Send Items... bzw. Postfach, Posteingang etc) werden immer auf Clientseite gesetzt.
Manchmal haut M$ ein bisschen daneben, wenn es um das Erraten der Client-Sprache geht.

Du kannst es (bei den meisten OL-Versionen) durch ein ".... outlook.exe /resetFoldernames" wieder auf Deutsch setzen.

Wenn es nicht klappt, melde Dich nochmal, gibt auch Speziallösungen.

Frank / der Biber aus Bremen
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
gelöst NAS Fernzugriff über DynDNS, kein Zugriff (15)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Kein Zugriff auf Draytek Vigor 3200 Weboberfläche (16)

Frage von halington zum Thema Router & Routing ...

Ubuntu
Freigabe auf Fileserver - nach Neustart kein Zugriff!

Frage von mike7050 zum Thema Ubuntu ...

Windows Server
Kein Zugriff auf Netzwerk-Unterordner - trotz Berechtigung?! (4)

Frage von ordi303 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...