Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Postfachzugriff nach Verschieben eines Postfachs nicht möglich

Frage Microsoft Exchange Server

Mitglied: qwertz1

qwertz1 (Level 1) - Jetzt verbinden

14.10.2009 um 11:40 Uhr, 2587 Aufrufe

Problem mit OWA nach Umzug von Postfächern

Hallo,
wir haben in unserer Domäne zwei Exchange Exterprise 2003 Server. Der eine etwas älter und der andere ganz neu. Der ältere Server soll so schnell wie möglich abgscahltet werden, da er Hardwaremässig Probleme macht. Ich habe die Postfächer von dem alten Server a zu dem neuen Server b verschoeben. Soweit so gut. Jetzt habe ich das Problem, dass das Outlook Webaccess bei einigen Usern nicht funktioniert. Das Protokoll für das OWA ist bei den Usern aktiviert. Wenn ich über den Browser auf das Postfach zugreifen will, dann akzeptiert er anscheinend das Passwort nicht. Es kann auch sein, dass der User nicht akzeptiert wird. Leider kann ich das nicht beurteilen, weil das Logindialog einfach wieder erscheint, wenn ich die Daten eingegeben habe. Kann mir jemand einen Hinweis geben, wo ich auf dem Server gucken soll oder am besten, wie man das Problem beheben kann? Ich bin eherlich gesagt ratlos.
Ähnliche Inhalte
Exchange Server
Postfach von Exchange 2013 Cu7 auf Exchange 2016 verschieben (3)

Frage von rainergugus zum Thema Exchange Server ...

Batch & Shell
gelöst Powershell Listbox Items verschieben (2)

Frage von internet2107 zum Thema Batch & Shell ...

Windows 7
gelöst Dateien verschieben Sicheheitswarnung Aktivieren (1)

Frage von Krabbelfiechle zum Thema Windows 7 ...

Exchange Server
Suche in autom. eingebundenen Postfächern

Frage von corpse2001 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...