Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Power Chute Problem mit Device hinzufügen

Frage Microsoft Windows Server

Mitglied: indie

indie (Level 1) - Jetzt verbinden

10.08.2006, aktualisiert 11.08.2006, 5697 Aufrufe, 5 Kommentare

Hallo Leute,

wie im Betreff schon erwähnt.

Ich hab auf meinem Server Windows 2003 eine Smart APC USV 600 angeschlossen und hab
mit der dazugehörigen CD das PowerChute Business Edition installiert mit

Agent
Server
Console


alles in allem geht die Software zum starten .. nur hab ich kein Device installiert meldet mir das
Programm und will mich eines hinzufügen lassen nur ich weiss einfach nicht was ich da eingeben soll
da steht nur "new" und jetzt hab ich garkein plan mehr.

Die USV wurde am COM2 gefunden !


Wäre für jede hilfe dankbar
Mitglied: Maggus
10.08.2006 um 21:48 Uhr
Hi,

du müsstest jetzt ein Fenster vor Dir sehen, welches eine linke Liste und eine rechte Liste enthält. Das Gerät müsste links angezeigt werden. Nun musst Du auf den Pfeil der nach rechts zeigt klicken, damit das Gerät in die rechte Liste augenommen wird. Anschliessend "Ok" klicken und dann müsste es verfügbar sein.

Oder habe ich Dein Problem Falsch verstanden? Vielleicht sendest Du mal einen Screenshot mit.

MfG
Maggus
Bitte warten ..
Mitglied: indie
11.08.2006 um 07:40 Uhr
genau das fenster seh ich ja ... links und rechts ist aber leer ...

wenn ich nen host dazufügen will steht dort ..

could not login to "servername"
Bitte warten ..
Mitglied: Maggus
11.08.2006 um 09:09 Uhr
Hi,

bei der Installation fragt Dich die Software welches Passwort verwendet werden soll. Hast Du da ein Passwort vergeben? Bzw, versucht Du Dich auch mit diesem anzumelden oder das von Deinem Server?

Falls das nicht hilft, versuch die Software neu zu installieren.

MfG
Maggus
Bitte warten ..
Mitglied: indie
11.08.2006 um 09:19 Uhr
Das Passwort ist das gleiche wie auf dem Server ... oder muss man das sonst noch irgendwo hinterlegen ?!

Neuinstallation bringt nix hab ich schon 3 mal versucht ..
Bitte warten ..
Mitglied: Maggus
11.08.2006 um 10:22 Uhr
Hi,

kannst Du mir die genaue Produktnummer von APC posten? Müsste auf der Unterseite oder hinten auf dem Gerät stehen.

MfG
Maggus
Bitte warten ..
Ähnliche Inhalte
Sonstige Systeme
gelöst IBM Power i (4)

Frage von Hanuta zum Thema Sonstige Systeme ...

Vmware
ESXi Stromverbrauch optimieren und CPU Power States (2)

Frage von stephan902 zum Thema Vmware ...

Exchange Server
gelöst Exchange 2013 Mobile Device keine Verbindung (2)

Frage von Andreas377 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(1)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (19)

Frage von wiesi200 zum Thema Firewall ...