Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Power-LED leuchtet, obwohl Pc nicht angeschaltet ist und Pc fährt nicht hoch

Frage Hardware

Mitglied: PaterPio

PaterPio (Level 1) - Jetzt verbinden

30.03.2007 um 20:58 Uhr, 7576 Aufrufe

Abend zusammen.

Ich hab ein Problem, das ich durch googlen so nicht lösen konnte.

Und zwar bin ich vor 1 Stunde zum Pc meines Vaters gegangen, sehe, daß die Power-LED leuchtet (ich hatte ihn 1 Stunde davor normal runtergefahren). Nach einem Stirnrunzeln und mehreren vergeblichen Versuchen, die Kiste zum Hochfahren zu bewegen, hab ich ein kleines "Experiment" gestartet. Ich hab dem Netzteil den Strom abgedreht und gewartet, was passiert.
Nach ein paar Sekunden ging die LED aus. Ich dachte, daß es nun gehen könnte. Also Netzschalter wieder auf I. LED leuchet wieder. Klasse. Das Spiel ging längere Zeit so, jedes Mal gleiches Spiel. Ob ich nun den Netzschalter umgelegt oder gleich das Kabel aus dem Netzteil gezogen habe, war wurscht.

Nächste Idee, CMOS Batterie raus und BIOS zurücksetzen. Ja, nett gedacht, nix gebracht. In diversen Forens teht, daß dies entweder am Netzteil liegt (Strom hat der Pc aber scheinbar), am BIOS (ich probier das Zurücksetzen nachher nochmal), am Mainboard (gefraggt) oder der CPU.

Da das nicht mein Pc ist, mein Vater keine Ahnung davon hat und ich nur wieder der Arsch bin, der alles ausbaden darf, wüßt ich gern, ob es eine Möglichkeit gibt, herauszufinden, was genau kaputt ist? Das schöne Piepsen beim Start bleibt auch weg, die Diagnose-LEDs des MSI-Mainboards bleiben auch aus. Ich hoffe, ihr könnt mir weiterhelfen...

Chris

EDIT: Nach mehr als 20 Mins Batterie raus gleiches Ergebnis wie vorher. DIe LED leuchtet und der Pc ist tot. Bin mittlerweile soweit drauf zu sch***en.

EDIT 2: Es is das &%&%$$$§%&%§$? Netzteil. Hatte noch eins über von meinem alten Pc... Auch, wenn ichs (fast) allein gelöst hab, danke, daß ich mich ausheulen durfte. *g* Werd dennoch öfters vorbeischaun.. DIeses Forum hat mir schon öfter geholfen.
Ähnliche Inhalte
Windows 7
PC fährt langsam herunter, hängt sich manchmal dabei auf (4)

Frage von SarekHL zum Thema Windows 7 ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Server-Hardware
ILO 2 Integrated Remote Console, Cursor ist nicht synchron mit PC

Frage von Paderman zum Thema Server-Hardware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...