Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Power Management GPOs Server 08 und Vista werden nicht übernommen

Frage Microsoft Windows Server

Mitglied: leonmckane

leonmckane (Level 1) - Jetzt verbinden

27.01.2009, aktualisiert 14:01 Uhr, 4528 Aufrufe, 2 Kommentare

Hallo erstmal!

Ich habe folgendes Probelm in unserem Netzwerk.

Wir haben einen Windows Server 2008 Enterprise im einsatz, mit AD, DNS und WDS.
Über WDS verteilen wir ein Windows Vista Enterprise.
Server und Clients haben alle aktuellen Updates installiert.

Das alles klappt einwandfrei.

Das Problem liegt bei den GPO's.
Die GPO ist unter der OU "hauptsitz", unter "hauptsitz" ist eine OU "Standort" und darunter sind in verschiedenen OU's die PC's untergebracht:
hauptsitz
-->GPO
-->ou
-->-->ou
-->-->ou
-->-->-->ou

In dieser GPO habe ich z.b. die Sidebar von Vista deaktiviert, dies funktioniert einwandfrei. In dieser GPO habe ich auch folgende Option eingestellt:

Computer Config
--Policies
----Admin Templates
------System
--------Power Management
----------Button Settings
------------Select the Power Button action(Plugged In & On Battery) aktiviert mit der Aktion "Shut down"

diese Option wird jedoch nicht übernommen. Ich habe das Notebook neu installiert, und gpupdate /force ausgeführt, doch dies wird nicht übernommen. Wenn ich die greiffenden Richtlinien auf dem Notebook überprüfe steht "Sidebar deaktiviert, Power button = shut down, usw...".

Kurz, gleiche GPO, doch nur ein Teil greifft wirklich auf dem Client. Und es gibt keine GPOs unterhalb der OU "hauptsitz" die in die quere kommen könnte.

Kann mir da jemand weiterhelfen?

Besten Dank

LeonMcKane
Mitglied: DerWoWusste
28.01.2009 um 00:05 Uhr
rsop sagt Dir "Power button = shut down"? Und in den Energieoptionen des Laptops spiegelt sich das jedoch nicht wieder, korrekt?
Beim Drücken auf den Knopf am Gerät wird weiterhin Standby/Ruhezustand genutzt?
Ich hatte das bei unseren Vistas mal ausprobiert, ging problemlos. Teste mal einen weiteren Client.
Bitte warten ..
Mitglied: leonmckane
28.01.2009 um 08:46 Uhr
Genau, beim drücken auf den Knopf im Startmenü von Vista fährt er weiterhin in den Standbymodus.
Ich habe auchnoch bei Power Management -> Hard Disk Settings -> Turn off the Harddisk = disabled, sowie Sleep Settings -> Specify the System Hibernate Timeout = 1800 sec. Alle einstellungen unter Power Management werden nicht angewendet, jede andere Einstellung jedoch schon..

Greets
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerkmanagement
SMT by palle Server Management Monitoring Tool (6)

Link von palle1977 zum Thema Netzwerkmanagement ...

Windows Server
Server 2012 R2 GPOs werden nicht verteilt (2)

Frage von Raffael zum Thema Windows Server ...

Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...