Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Power Point sehr langsam

Frage Microsoft Microsoft Office

Mitglied: Dorian

Dorian (Level 1) - Jetzt verbinden

11.06.2008, aktualisiert 11.07.2008, 10174 Aufrufe, 2 Kommentare

Guten Morgen zusammen,


habe seit ein paar tagen ein Problem mit dem Rechner eines Anwenders.
Ich weis einfach nicht mehr weiter.

Und zwar der Anwender startet Power Point bis die Anwendung startet
vergehen zwischen 40 und 52sekunden. Wenn Power Point dann
mal in die Puschen gekommen ist kann man recht flott damit arbeiten.
Auch Animationen erstellen und diese laufen dann ohne Probleme...
Jedoch sobald ich den Präsentationsmodus verlasse dann gefried der
Bildschirm wieder für ca. 1min. ein. Anschliessent kann man wieder normal
weiter arbeiten.

Danach ist das System auch wieder voll Einsatzfähig..

Rechner: IBM Lenovo T60
RAM: 2048MB
CPU: 2 GHz
Installiertes OS: Windows Vista Business
Mitglied: Dorian
14.06.2008 um 20:14 Uhr
Hat keiner von euch eine Ahnung wie ich das Problem lösen kann?

Gruß
Dorian
Bitte warten ..
Mitglied: Dorian
11.07.2008 um 10:22 Uhr
Also ich konnte das Problem lösen.

Ich habe das problem bereits vor einiger Zeit gelöst aber da ich heute mal wieder hier
bin schreibe ich auch gerade noch eine Lösung dazu.
Für alle die eventl. das gleiche Problem mal haben sollten.

Das Problem war ein altes Laufwerksmapping.
Dieses Laufwerk ist nicht mehr vorhanden gewesen.
Dieses Mapping gelöscht und schon lief wieder ales.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Mac OS X
gelöst Power Point 2016 auf MacBook Pro (OS X Yosemite (V10.10.5) (4)

Frage von joeyschweiz zum Thema Mac OS X ...

LAN, WAN, Wireless
Access Point: Ubiquiti UAP AC PRO Einschätzung Reichweite (4)

Frage von TimMayer zum Thema LAN, WAN, Wireless ...

Windows Server
Server sehr langsam bei vielen kleinen Dateien (5)

Frage von MichiBLNN zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...