Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Poweredge T105 will nicht vom optischem

Frage Hardware

Mitglied: Chonta

Chonta (Level 3) - Jetzt verbinden

12.05.2012, aktualisiert 03:49 Uhr, 3862 Aufrufe

Hallo,

ich habe ein großes problem.

Ein Dell Poweredge T105 soll neu aufgesetzt werden.
Das Problem das Teil will nicht vom DVD-Laufwerk booten.
Der Server hat keien PS2 Anschluss und die USB-Tastatur wird erst einsatzbereit, wenn ich nicht mehr vom optischem booten kann.

Es gibt beim booten dieses "Menü" F2 Bios, F10 Tools, F11 Bootmenü F12 PXE

Ist schnuppe was ich drücke, die Tastatur ist tot, im späterem Bootverlauf wird die Tastatur dann geschaltet ....

Wie kann ich das aushebeln und vom optischem Laufwerk booten?

Gruß

Chonta

PS: Nachtrag das optische Laufwerk ist in Ordnung, es kann gemountet werden, wenn das system normal läuft!
Nachtrag2: Jeder USB Port wurde versucht, da
http://en.community.dell.com/support-forums/servers/f/956/p/19305301/19 ...
Biosrevision 1.3.2
besagt, das nicht alle gehen........

Das OS ist übrigens Debian 4.0 und soll gegen 6.0 (Neuinstallation) getauscht werden. Ist ein Produktivsystem mit vielen wichtigen Diensten....

Nachtrag:

http://blog.gmane.org/gmane.comp.sysutils.apcupsd.user/month=20090601/p ...
Brachte die Lösung!
In dem Moment wo die USV nicht per USB dran war, wurde die Tastatur auch am Anfang erkannt. Das Problem tritt warscheinlich auch mit anderen USB-Geräten auf.
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...