Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PowerLAN Verbindung bricht andauernd zusammen

Frage Netzwerke LAN, WAN, Wireless

Mitglied: CloudXP

CloudXP (Level 1) - Jetzt verbinden

18.09.2007, aktualisiert 21.10.2008, 8937 Aufrufe, 4 Kommentare

Hi,

Ich habe mir das MSI 200Mbps MEGA ePower 200AV Duo Kit gekauft. Alles soweit angeschlossen, ein Kabel von der Fritzbox
weg, das andere dann an den PC. Kann man ja nicht viel falsch machen. So am Anfang war auch alles Klasse, das ging dann ca.
4 Minuten gut und dann war die Verbindung weg. Egal in welche Steckdose ich das Teil angeschlossen hab, es bricht immer nach
kürzester Zeit zusammen.

Ich hab echt keine Idee mehr was ich machen soll o.0 wollte vom Wireless weg, naja und nu ist die Verbindung noch
schlechter als mit dem Wireless...
Das kann es ja wohl nicht sein?! Hat jemand nen Tipp?!

Danke schon mal im Voraus...

mfg Cloud
Mitglied: CloudXP
20.09.2007 um 18:38 Uhr
Hat denn hier wirklich niemand einen Vorschlag oder eine Idee???
Bitte warten ..
Mitglied: CloudXP
24.09.2007 um 08:48 Uhr
Ich bin begeistert... Danke! Dann sagt doch wenigstens wenn Ihr keinen Plan habt x_X!!

mfg Cloud
Bitte warten ..
Mitglied: Nicker
14.11.2007 um 17:13 Uhr
Hallo,

kenne ich nur zu gut, heute habe ich versucht, einen VPN-Tunnel aufzubauen - da aber alle Wände bereits zu und ein nachträgliches ziehen von Leitungen somit fast unmöglich war, nimmt man halt PowerLan, in meinem Fall Devolo DLan, über 3 Etagen...

Ein grosser Mist, zuerst gehts ne knappe Stunde wunderbar, dann war plötzlich im Viertelstundentakt die Leitung weg. Und damit natürlich der Tunnel. Ich hab das dumme Gefühl, dass nur irgendwer die Kaffeemaschine anwerfen, den Staubsauger anschmeissen oder draussen vor der Tür den Baustromerzeuger anwerfen braucht, und schon wars das.
Für ne "normale" Internetverbindung mag das ja vielleicht noch gehen, aber für VPN und Anmeldung an ner Firmendomäne? Nö

Ich habe absolut keine Ahnung, was hier schiefläuft, aber ich ziehe jetzt Leitungen und installiere alles direkt vor Ort im Dachgeschoss, anders wirds nicht gehen.

Gruss vom frustirierten Nicker
Bitte warten ..
Mitglied: spoli74
21.10.2008 um 13:37 Uhr
Die Erfahrung hab ich auch schon gemacht.
Manchmal geht es perfekt, manchmal hängts.
Die 200Mbit Adapter habe ich aber auch noch nicht getestet.
Jedenfalls kaufe ich mir auch keine mehr von MSI!
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
LAN, WAN, Wireless
VDSL (50 Mbit) Verbindung bricht immer ab - Speedport 921V (4)

Frage von Sebastian9191 zum Thema LAN, WAN, Wireless ...

DSL, VDSL
gelöst Telekom PPPoE Tunnel bricht ständig zusammen (13)

Frage von Phill93 zum Thema DSL, VDSL ...

Exchange Server
gelöst Nginx Reverse Proxy Exchange () Outlook Verbindung bricht immer ab (4)

Frage von ThePcSwagTogether zum Thema Exchange Server ...

Windows Netzwerk
gelöst Netzwerkgeschwindigkeit bricht bei Domänenan- und abmeldung zusammen (10)

Frage von hermes zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...