Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Powerpoint 2010 zeigt manche Bilder nicht an

Frage Microsoft Microsoft Office

Mitglied: Bumblebeeman

Bumblebeeman (Level 1) - Jetzt verbinden

16.12.2010 um 11:05 Uhr, 6802 Aufrufe, 2 Kommentare

Hi!

Habe hier eine Powerpoint-Datei bekommen, welche vermutlich mit 2003 erstellt wurde. Mit 2003 kann ich sie auch wunderbar öffnen, aber wenn ich sie mit 2010 öffne, kann ich manche Bilder oder Diagramme nicht sehen. Da ist nur ein weißes Feld(ohne rotes x).

Woran kann das liegen???

Gruß und Danke im Voraus,

Bumblebeeman
Mitglied: NetWolf
20.12.2010 um 23:30 Uhr
Moin Moin,

vermutlich wurde die Datei mit PPT 2000, oder einer älteren Version davor erstellt.

Du hast beide PPT Versionen auf einem PC?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Bumblebeeman
21.12.2010 um 08:43 Uhr
Nein hab ich nicht... Citrix machts möglich...

Die Datei wurde mit PPT2003 erstellt, aber wir haben momentan einen Ansatz. Vermutlich wurde die Datei nach dem erstellen mit NX PowerLite komprimiert. Und die Version von NX ist wohl schon ziemlich alt. Vermutlich hat die irgendwas geschossen.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Microsoft Powerpoint 2010 - Hilfslinien beim ausdrucken ausblenden

Frage von uridium69 zum Thema Microsoft Office ...

Outlook & Mail
Outlook 2010 zeigt Übermittlungsfehler und erstellt mehrere PST-Dateien

Frage von thepatsch zum Thema Outlook & Mail ...

Windows 10
PC zeigt bei Dateien und Bilder falsches Datum an (4)

Frage von vServer zum Thema Windows 10 ...

Webbrowser
gelöst Google Suche zeigt nur ca. 20 Bilder an (4)

Frage von JensDND zum Thema Webbrowser ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...