Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Powerpoint-Dateien auf Server speichern

Frage Microsoft Microsoft Office

Mitglied: Matze-Online

Matze-Online (Level 1) - Jetzt verbinden

11.12.2011 um 13:02 Uhr, 2654 Aufrufe, 4 Kommentare

Hallo zusammen,

Hier erstmal meine "Umgebung":
Server: MS Windows 2008 SBS mit diversen Dateifreigaben.
Client: Windows 7 mit Office 2007

ich habe ein ziemlich kurioses Problem im Powerpoint und hoffe, dass ihr mir helfen könnt:

Wenn ich eine bestehende PPT-Datei öffne, eine Änderung vornehme, speichere und dann Powerpoint schließe, wird diese Änderung nicht übernommen. Die Datei ist weiter auf dem alten Stand.

Das ist das vornehmlichste Problem, aber etwas kurioses gibt es dann noch:

Wenn ich die zuvor gespeicherte Datei schließe und DIREKT wieder öffne, ist die Änderung übernommen. Schließen, wieder öffnen, und die Änderung ist weg.

Gibt es irgendeine Cache-Einstellung o.ä., die dieses Problem verursacht?

Hat jemand eine Idee, was das sein kann?

Viele Dank

Matze
Mitglied: DerWoWusste
12.12.2011 um 12:56 Uhr
Moin.

Nimm procmon zur Hand und monitore, was wann geöffnet wird, das bringt Licht ins Dunkel.
Bitte warten ..
Mitglied: Matze-Online
12.12.2011 um 14:00 Uhr
Moin,

werde ich machen und dann Feedback geben.

btw. Muss ich procmon auf Server oder Client laufen lassen??

Danke,

Matze
Bitte warten ..
Mitglied: DerWoWusste
12.12.2011 um 16:43 Uhr
Auf dem Client reicht.
Bitte warten ..
Mitglied: Matze-Online
13.12.2011 um 00:06 Uhr
Perfekt. Dann werde ich das mal versuchen. Melde mich mit den Ergebnissen zurück!!

DANKE!!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
gelöst PST-Datei auf Server speichern (55)

Frage von SarekHL zum Thema Outlook & Mail ...

Microsoft Office
Powerpoint 2013 Dateien lassen sich nicht öffnen (4)

Frage von montana zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...