Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Primergy TX150S2 Lüfter voll an vom Start weg

Frage Hardware Server-Hardware

Mitglied: dasKay

dasKay (Level 1) - Jetzt verbinden

15.05.2009, aktualisiert 17:58 Uhr, 4165 Aufrufe, 3 Kommentare

Hallo zusammen,
hat jemand eine Erklärung dazu warum bei einem FSC Primergy TX150S2 / SATA die Lüfter vom Start weg voll laufen. Egal ob kalt oder warm die laufen immer unter Volldampf. Dementsprechend ist das Gerät auch echt voll laut. BIOS Update hab ich gemacht, brachte aber keine Verbesserung. (BIOS vom Board sonst keins) Gibts irgendwo eine Einstellung dazu ??

Danke Gruß Kay
Mitglied: photographix
15.05.2009 um 19:44 Uhr
Das wird bei einem Server - einem Rechner der immer unter Volllast laufen kann und natürlich soll - sicher so normal sein.
Ich bin froh wenn meine Server laut sind - dann leben Sie und die Lüfter noch
Ein richtiger Server ist nix fürs Wohn- oder Schlafzimmer. Die kommen in einen kühlen Serverraum wo Sie niemand stören.

LG
Bitte warten ..
Mitglied: spezias
15.05.2009 um 19:56 Uhr
Das ist sogar ganz sicher normal so. Ein High Performance Server halt.
Bitte warten ..
Mitglied: St-Andreas
15.05.2009 um 20:54 Uhr
Zitat von spezias:
Das ist sogar ganz sicher normal so. Ein High Performance Server halt.


Nee ist es nicht. Zumindest bei den ca. 100 TX150 Sx die ich so kenne...

Aber die Installation des Operations Managers (ehemals Serverview) und den passenden Agents sowie der GlobalFlash-Tools sollte erstmal ein paar weitere Infos liefern.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(6)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
gelöst HyperV - VMs weg finde nix mehr (13)

Frage von Nemonautilus zum Thema Hyper-V ...

Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...