Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probem mit PXE-Boot bei Windows Deployment Services

Frage Microsoft Windows Netzwerk

Mitglied: chima300

chima300 (Level 1) - Jetzt verbinden

25.04.2007 um 16:26 Uhr, 10046 Aufrufe

PXE-E55: Proxy DHCP service did not replay to request on port 4011

Hallo zusammen,

Habe ein etwas groeßeres Problem,

bei mir im Geschaeft werden alle Server auf VMWare ESX-Servern abgebildet und auf einem Server Windows 2003 Server R2 läuft der Windows Deployment Service. Der WDS-Server ist in dem DHCP authorisiert und die PXE-Option 060 ist gesetzt.
Die Clients bekommen auch eine IP-Adresse, aber wie im Untertitel geschreiben bekomme ich immer diese Fehlermeldung.

Habe dann eine Test umgebung auf zwei Physikalischen Maschinen nachgestellt und dort hat es zeitweise Funktioniert, aber nach einem Reboot war alles am Ar (nur mal so nebenbei).

Habe schon viele gegoogled und habe auch hier im gesucht, aber keine Hilfreiche Lösung gefunden. *würg*
Bin da jetzt schon zwei Wochen dran das es funktioniert aber es geht einfach nicht wenn ich das im Firmennetzwerk einsetze.


Also wenn jemand hilfe weis kann er ruhig seiner ergüsse posten


Mit freundlichen Gruessen


Stefan
Ähnliche Inhalte
Windows Installation
Windows 10 Installation per PXE boot (9)

Frage von phillip2297 zum Thema Windows Installation ...

Sonstige Systeme
OpenThinClient OTC - PXE Boot klappt nicht (9)

Frage von TechnoRag zum Thema Sonstige Systeme ...

Linux
LTSP: PXE Boot funktioniert nicht (23)

Frage von Fenris14 zum Thema Linux ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...