Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Öffnen der Benutzerkonten

Frage Microsoft Windows Installation

Mitglied: meikel1970

meikel1970 (Level 1) - Jetzt verbinden

26.08.2007, aktualisiert 11.09.2007, 3713 Aufrufe, 2 Kommentare

Hey,
habe folgendes Prob :
Will in der Systemsteuerung Benutzerkonten öffnen und erhalte die Fehlermeldung :
Falsche Anzahl an Argumenten oder ungültige Eigenschaftszuweisung

Das Problem tauchte nun auf, weil ich das SP2 auf nen Win SP Home Maschine installieren
wollte und dabei die Event-ID 4373 erhalten habe.

Im www.eventid.net erhielt ich dann verschiedenste Hinweise wie auch den,
daß natürlich administrative Rechte vorhanden sein sollten. Nun wollte ich dies
prüfen und stelle fest, daß ich die Benutzerkonten nich einmal einsehen kann, da
ich die o.g. Fehlermeldung erhalte.

Weiß jemand nen Rat ?

Gruß

Meikel
Mitglied: happyman
26.08.2007 um 20:21 Uhr
Du kannst es versuchen mit nem rechstklick auf Arbeitsplatz und dann auf Verwalten. Dort suchst du dann die Kategorie "Lokale Benutzer und Gruppen", danach auf benutzer. Dort siehst man alle Benutzerkonten, in den eigenschaften kann man dann auch die rechte verwalten/einsehen.

Mit freundlichen Grüßen happyman
Bitte warten ..
Mitglied: meikel1970
11.09.2007 um 19:37 Uhr
Antworte erst jetzt, da es der Rechner vom Schwager ist und ich nicht immer dort bin.
Weiß nun, daß auch "Lokale Benutzer und Gruppen" nicht vorhanden sind !
Was ist wohl passiert ?
Registry-Schlüssel ?

Gruß
Meikel
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 Anhang Öffnen mit Problem (8)

Frage von dakoerry zum Thema Outlook & Mail ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (8)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...