Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke LAN, WAN, Wireless

problem mit 2.rechner im lan

Mitglied: sebbeck

sebbeck (Level 1) - Jetzt verbinden

02.12.2005, aktualisiert 11.12.2005, 3914 Aufrufe, 6 Kommentare

hallo zusammen,
heute ist mein problem folgendes: ich habe hier 2 computer und mein hauptrechner fungiert als host für den 2. rechner damit auch dieser ins internet kann. das hat auch bis vor einigen tagen gut funktioniert doch jetzt nichtmehr. wenn ich auf dem host den netzwerkinstallationsassistenten starte sagt er am ende"assistent kann nicht fertiggestellt werden" dannach habe ich zwar zugriff auf den 2. rechner aber andersrum gehts nicht und er kommt auch nicht ins internet.was ist nun das problem?ich hoffe wiedermal auf eure fachkundige hilfe.im vorraus schonmal vielen dank für eure tips.
mfg
sebbeck
Mitglied: ltw001
02.12.2005 um 12:41 Uhr
Könntest du noch die IP-Konfigurationen (IP-Adresse, Standardgateway, DNS-Server, usw.) der beiden Rechner posten...dann kann dir sicher geholfen werden.

Gruß
Tobi
Bitte warten ..
Mitglied: sebbeck
02.12.2005 um 12:58 Uhr
hi,
habe alles auf "automatisch beziehen" eingestellt,dass hat bisher auch immer so funktioniert.+
mfg
sebbeck
Bitte warten ..
Mitglied: ltw001
02.12.2005 um 13:05 Uhr
Wie soll das gehen?
Du hast doch nen Host, der im Internet ist und nen Client, der am Host hängt.
Du hast doch keinen DHCP im Netz, oder?
Was für ne Internetverbindung hast du?
Hast du im Host intern ein Modem (56K oder ISDN) oder extern ein DSL-Modem oder nen DSL-Router? Und ist der Router auch DHCP?

Wenn nicht, dann musst du die IPs manuell vergeben und beim Client den Host als Standardgateway UND als DNS-Server eintragen.

Auf dem Host muss du dann noch die Internetverbindung zu gemeinsamen Nutzung freigeben.
Bitte warten ..
Mitglied: sebbeck
02.12.2005 um 13:16 Uhr
sorry aber was ist DHCP?
hab ein externes modem und dsl2000. und bisher hat es auch gut funktioniert wenn ich alles auf automatisch eingestellt hatte.seit dem es nicht mehr kann ich auch den netzwerkinstallationsassistenten nicht mehr ausführen bzw. er sagt ja dann er könne nicht fertiggestellt werden.doch als es noch ging hat dieser assistent auch alles auf automatisch eingestellt.

habe gerade einmal versucht in den eigenschaften der dfü verbindung manuell einzustellen das der client auch ins i-net darf und da kam dann folgende fehlermeldung:

"gemeinsam genutzter zugriff kann nicht aktiviert werden.

fehler 765: die gemeinsame nutzung der internetverbindung kann nicht aktiviert werden.eine lan-verbindung ist bereits konfiguriert mit der ip adresse, die für automatische ip-adressierung erforderlich ist."
Bitte warten ..
Mitglied: sebbeck
04.12.2005 um 12:45 Uhr
*nachobenschieb*
Bitte warten ..
Mitglied: sebbeck
11.12.2005 um 01:10 Uhr
*nachobenschieb*
Bitte warten ..
Ähnliche Inhalte
Internet
Fujitsu WIN XP Rechner LAN Verbindungs-Problem
gelöst Frage von FragnantInternet40 Kommentare

Guten Morgen, Ich habe einen XP Rechner vor mir, der mir beim Verbindungsaufbau zeigt er mir an "Eingeschränkte oder ...

Netzwerke
2 Internetanschlüsse an einem Rechner
gelöst Frage von MeterpeterNetzwerke9 Kommentare

Guten Abend, ich habe momentan meinem Rechner per Switch Zugang zu 2 Internetanschlüsse (jeweils ein Router). ich will jetzt ...

Windows Netzwerk
2 Domänen - Welcher Rechner ist in welcher aktiv
gelöst Frage von 131358Windows Netzwerk3 Kommentare

Hallo, Ich habe das Problem, dass wir zwei Domänen haben. Ich migriere gerade Computer von der einen in die ...

Windows 8
Im "Router-LAN": 1 Rechner streamt flüssig, der andere hakelt ständig, wenn der 2. dazukommt
gelöst Frage von mupan7Windows 85 Kommentare

ADSL2+ Dt. Telekom <= 16 MBit/s, RAM ist / war aktiv (muss ich mal mit der Telekom checken), DSL-EasyBox ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall9 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...