Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit 3Com SuperStack II Dual Speed Hub 500 12 Port

Frage Hardware Switche und Hubs

Mitglied: Tilo

Tilo (Level 1) - Jetzt verbinden

06.10.2005, aktualisiert 21:18 Uhr, 7639 Aufrufe, 3 Kommentare

Habe Problem mit dem Einloggen auf einem 3Com SuperStack II Dual Speed Hub 500 12 Port via Hyper Terminal.

Ersteinmal Hallo Zusammen,

ich habe vor ein paar Tagen einen 3Com SuperStack II Dual Speed Hub 500 12 Port bekommen.
Als ich dann versucht habe mich auf dem via Nullmodemkabel und Hyper Terminal anzumelden kam NICHTS.
Als um genau zu sein es kam ein weiser Programmfenster mehr nicht.

Ich habe folgenden Werte eingegeben:
Bitrate pro Sec.: 9600
Datenbits: 8
Priorität: keine
Stopbits: 1
Flusssteuerung: keine

Hat jemand eine Idee warum das nicht geht???
Zur Vorgeschichte des Hubs.
Er war in einem Rechenzentrum in D-dorf und lief sauber.
IPs vergibt es noch nur anmelden kann ich mich nicht.

Wenn ihr eine Idee habt ist es mir egal auf welchem OS dieses zu lösen ist habe Linux, Windows und MAC zur Verfügung.

Mit Googlen min ich nicht weitergekommen
Mitglied: 16640
06.10.2005 um 14:07 Uhr
Moin,

ey, der Hub vergibt IPs? Oder ist das ein Router mit eingebauter DHCP-Server-Funktion?
Wenn er IPs vergibt, kannst Du dann nicht mit Telnet 'rauf?

Es könnte sein, dass in der ursprünglichen Konfiguration der Consoleport deaktiviert wurde (warum auch immer) - wenn das so ist, dann kannst Du natürlich lange mit dem Konsolenkabel probieren. Andererseits solltest Du mal ein anderes Kabel testen. Wenn ich mich recht erinnere, zweifel ich im Moment die verwendung eines Nullmodemkabels an und würde eine normales, serielles versuchen.


hand/dba
Bitte warten ..
Mitglied: Tilo
06.10.2005 um 14:13 Uhr
Ja der Vergibt IPs aber welch soll ich ansprechen. Bei einem Router ist das ja ganz einfach aber wie ist das mit dem Hub im IPCONFIG gibt er mir keine gateway Adressen an.
Bitte warten ..
Mitglied: 16640
06.10.2005 um 21:18 Uhr
such im Internet nach einem TCP/IP-Netzwerk-Scanner, z. B. Superscan, der bringt Dir die Adresse 'raus.

hand/dba
Bitte warten ..
Ähnliche Inhalte
Windows 7
USB Tastatur Problem nach ESET Installation (4)

Frage von PharIT zum Thema Windows 7 ...

Netzwerkgrundlagen
gelöst SG300-10 Layer 2 VLAN Problem (5)

Frage von chulio zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...