Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Administrator Icon

Frage Microsoft Windows Netzwerk

Mitglied: masjmh

masjmh (Level 1) - Jetzt verbinden

13.03.2005, aktualisiert 28.12.2005, 4334 Aufrufe, 1 Kommentar

Hi ,

ich habe vom Window 2000 auf Xp updated. ich wollte bei Xp Professional ein Benutzerkonto erstellen. Kommt eine Meldung dass ich eine Konto als Administrator erstellen muss, obwohl bei update Administrator konto von 2000 schon existierte. ich habe eine Administrator konto als andere Name erstellt. Dann verschwindet die Icon vom Administrator konto vom 2000. Wie kann ich das wieder finden.

Bitte um Erklärung.

Danke
masjmh
Mitglied: keldorn
28.12.2005 um 19:39 Uhr
Unter WIN XP wird das Konto Administrator beim Start nicht angezeigt sondern nur die weiteren erstellten "personifizierten" Konten. Der Anmeldebildschirm ist in der Regel bei XP anders, man sieht Icon oder Bilder welchen man vorher eingebunden hat?

Da du ja ein Upgrade gemacht hast wurde zuerst das Konto "Administrator" angezeigt, erst nachdem ein neues Benutzerprofil erstellt wurde ist es verschwunden, stimmt doch oder so habe ich das jedenfalls verstanden. Nun dieses Profil "Administrator" ist immer noch da. Unter Start -> Ausführen gebe man den Befehl "mmc" ein. Dies ist die Management Konsole. Über SnapIn hinzufügen bindet man dann Computerverwaltung lokal ein. ist dies geschehen und der Vorgang ist abgeschlossen sollte man unter lokale Gruppen und Benutzer das "Administrator Profil" wieder finden.

So nun...
mit STRG + ALT + ENTF wenn der Rechner bootet kannst du auch in das Administrator-Profil erreichen und dich damit anmelden.


Mit freundlichen Grüßen
Stefan
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Administrator.de Feedback
gelöst Hat administrator.de ein Problem mit einem Sicherheitszertifikat? (9)

Frage von Kabelbongo zum Thema Administrator.de Feedback ...

Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows Administrator-Konto wieder aktivieren (13)

Frage von Fenris14 zum Thema Windows 7 ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...