Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Anhang bei Email

Frage Microsoft Outlook & Mail

Mitglied: Paris

Paris (Level 1) - Jetzt verbinden

14.10.2004, aktualisiert 11:54 Uhr, 8362 Aufrufe, 4 Kommentare

Hallo. Wir haben von einer Firma ein Email mit einem Anhang (PDF-File) bekommen. Es treten nun mehrere Probleme auf:

1. Im Posteingang (Outlook) sieht man die Email, jedoch ohne dem Symbol für den Anhang (Büroklammer). Wenn man die Email öffnet, sieht man den Anhang.

2. Bei einem PC sieht man bei der gleichen Email, gar keinen Anhang. Obwohl dieser User schon Emails mit PDF-Dateien als Anhang bekommen hat.

Ich hoffe, jemand kann mir weiter helfen. Danke!
Mitglied: AndreasDepping
14.10.2004 um 09:44 Uhr
Hallo,

vielleicht könntest Du noch die Outlook Version posten??? Hast Du sämtliche Office Updates Updates von der Microsoft Seite installiert??? Welches OS ist installiert??? Des weiteren wäre es interessant zu wissen, ob Du nur die *.PDF Anhänge von dieser Firma oder generell nicht sehen kannst???

Gruß
Andreas
Bitte warten ..
Mitglied: Paris
14.10.2004 um 09:55 Uhr
Auf dem PC ist Windows XP installiert. Outlook Version ist von 2002. SP2 ist auf dem PC nicht installiert. Nur die PDF Anhänge von dieser Firma kann man auf dem PC nicht sehen.
Bitte warten ..
Mitglied: AndreasDepping
14.10.2004 um 10:16 Uhr
Das heisst also, dass Du *.PDF - Anhänge von anderen Firmen / Absendern empfangen nd auch ganz normal anschauen kannst??? Hast Du denn von der Absenderfirma jemals richtig lesbare Mails einschl. Anhänge empfangen können???
Bitte warten ..
Mitglied: Paris
14.10.2004 um 11:54 Uhr
Von anderen Firmen können die PDF-Anhänge ganz normal geöffnet und gelesen werden. Dieses Mail, der neuen Firma, ist das erste das einen Anhang hat. Bei einem anderen User sieht man den Anhang und kann ihn auch ganz normal öffnen. Nur eben, bei dem einen PC nicht.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook vba Email Anhang in Ordner speichern (3)

Frage von Daywalkercxp zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...