Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Anzeigen der www.europcar.de Seite

Frage Internet

Mitglied: Screamgirl

Screamgirl (Level 1) - Jetzt verbinden

21.11.2006, aktualisiert 22.11.2006, 4355 Aufrufe, 5 Kommentare

Hallo!

Wenn ich auf die www.europcar.de Seite gehe, dann seh ich weder die Flash-Animationen noch das grau unterlegte Menü.

Dieses Problem ist beseitigt wenn der Rechner mit einer neueren Version von WXP aufgesetzt ist. Nun ist es aber bei knapp 400 Rechnern nicht möglich da jeden nochmal neu aufzusetzen.
Hat jemand vielleicht eine Idee was ich einzustellen habe bzw was in der Registry vielleicht fehlt?

LG Julia
Mitglied: cykes
21.11.2006 um 10:50 Uhr
Hi,

es wäre hilfreich, wenn Du mal den verwendeten Browser erwähnen würdest.


Gruß

cykes
Bitte warten ..
Mitglied: Screamgirl
21.11.2006 um 10:58 Uhr
Den InternetExplorer. Wenn ihr mir sagt wo ich Informationen über die Version finde, dann teile ich sie euch gerne mit..
Bitte warten ..
Mitglied: Screamgirl
21.11.2006 um 14:33 Uhr
Also ich hab mich mal kundig gemacht. Es handelt sich um den IE 6.0.2800.1106 mit folgenden Updateversionen: SP1, Q823353; Q831167; Q832894; Q867801; Q824145
Bitte warten ..
Mitglied: Didic
21.11.2006 um 14:43 Uhr
Auf das Fragezeichen klicken und dann auf Info, so wie bei den meisten Programmen.

(Sorry, habe das Fenster nicht mehr aktualisiert)
Bitte warten ..
Mitglied: cykes
22.11.2006 um 11:00 Uhr
Hi,

ist denn auf den Problemrechnern das (aktuelle) Flash Plugin installiert und Java-Script aktiviert?
Eventuell mal die Sicherheitseinstellungen des Internetexplorers unter Extras->Internetoptionen
und die Flash-Plugin Version unter Extras->"Add-Ons verwalten" überprüfen.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Dateinamen mit Batch-Datei ändern - Problem (9)

Frage von fffffuuuuuuuhhhh zum Thema Batch & Shell ...

Debian
Squid Proxyserver - HTTPS Problem (1)

Frage von Cartman zum Thema Debian ...

Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...